<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />

<script defer src="https://code.responsivevoice.org/responsivevoice.js?key=QfdDh2S6"></script>
<script type='text/javascript'>
    function changeReadPostBtn(element) {
        var elButton = document.getElementsByClassName('notes');
        var playSign = document.getElementsByClassName('icon fa');
        var pauseRead = "Detener Escuchar Nota";
        var resumeRead = "Reiniciar Escuchar Nota";
        if (elButton[0].innerText == 'Escuchar Nota')
        {
            responsiveVoice.speak(document.getElementsByClassName(element)[0].innerText, 'Spanish Latin American Female', {rate: 1.0, volume: 0.8});
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
        }
        else if (elButton[0].innerText == 'Detener Escuchar Nota')
        {
            elButton[0].innerText = resumeRead;
            playSign[0].className = "icon fa fa-play";
            responsiveVoice.pause();
        }
        else if (elButton[0].innerText == 'Reiniciar Escuchar Nota') 
        {
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
            responsiveVoice.resume();
        }
    }
    </script>

<title>Aprueba Concilio fase 3 en áreas recreativas [Del Río] - 18/10/2020 | Periódico Zócalo</title>
<meta property="og:description" content="Debido a la reducción de casos, el Concilio de la ciudad aprobó el inicio de dicha etapa... - 18/10/2020" />
<meta property="og:title" content="Aprueba Concilio fase 3 en áreas recreativas" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas" />
<link rel="canonical" href="https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/apruebaco-1603000584.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoZocalo" />
<meta name="twitter:creator:id" content="@PeriodicoZocalo" />
<meta name="twitter:title" content="Aprueba Concilio fase 3 en áreas recreativas" />
<meta name="twitter:url" content="https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas" />
<meta name="twitter:description" content="Debido a la reducción de casos, el Concilio de la ciudad aprobó el inicio de dicha etapa..." />
<meta name="twitter:image" content="https://www.zocalo.com.mx/images/uploads/articles/apruebaco-1603000584.jpg" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/apruebaco-1603000584.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="588" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/overlay">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/minify-custom">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style3">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style2">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">
<script async type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script defer type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script defer type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>


<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script defer src="https://embi-media.com/hb_resources/zocalo/home/bc3a4988.js"></script>
<script defer id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4,
        #seccionAds{
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        #seccionAds {
            max-width:590px;
            max-height:182px;
            display: contents;
        }
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
        
        #seccionAds li{
            width:590px;
            height:182px;
            list-style:none;
        }
        #homeTele li{
            width:100%;
            height:auto;
            list-style:none;
            position:relative !important;
        }
        #homeTele{
            height:155px; 
            max-height:220px; 
            text-align:center;
            overflow:hidden;
        }
        
        @media (max-width:767px) {
        #homeTele{
            height:150px; 
            max-height:150px; 
            text-align:center;
            overflow:hidden;
        }
        }
         @media (max-width:450px) {
        #homeTele{
            height:70px; 
            max-height:75px; 
            text-align:center;
            overflow:hidden;
        }
        }
    </style>
<script>
$(document).ready(function(){
$('#homeTele').innerfade({
animationtype: 'fade',
speed: 800,
timeout: 15000,
type: 'sequence',
});
});

</script>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add">

<div id='div-gpt-ad-1573160293190-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573160293190-0');});
  </script>
</div>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="https://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="https://zocalo.com.mx/images/skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="https://zocalo.com.mx/images/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="#"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="https://superchannel12.com/" target="_blank"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Domingo 18 de Octubre, 2020</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>
<li><a href="/seccion/category/vida">VIDA </a></li>
<li><a href="/seccion/category/tecnologia"> TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 12 minutos</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Del Río]</div>
</div>
<h1>Aprueba Concilio fase 3 en áreas recreativas</h1>
<div class="author-text">Por <a href="https://www.zocalo.com.mx/new_site/articulo_autor/131" title="Hervey Sifuentes"><b>Hervey Sifuentes</b></a></div>

<p class="summary-text">Debido a la reducción de casos, el Concilio de la ciudad aprobó el inicio de dicha etapa...</p>
<div style="visibility: hidden"><img src="https://www.zocalo.com.mx/?ACT=47&t=1&i=1761758" alt="" /></div>

<div id="count-container" data-entryid="1761758"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>

<div id="relappro_02"> <script async src="https://cdn.relappro.com/adservices/v4/relapads.js"></script> <script> var relapadstag = relapadstag || {}; relapadstag.cmd = relapadstag.cmd || []; relapadstag.cmd.push(() => { relapadstag.getAd('ccfd96a8-c7a3-47d7-b71c-5830cd463b86', 'relappro_02'); }); </script> </div>

<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1761758"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Aprueba Concilio fase 3 en áreas recreativas' st_summary='Debido a la reducción de casos, el Concilio de la ciudad aprobó el inicio de dicha etapa...' st_image='https://www.zocalo.com.mx/images/uploads/articles/apruebaco-1603000584.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Aprueba Concilio fase 3 en áreas recreativas' st_summary='Debido a la reducción de casos, el Concilio de la ciudad aprobó el inicio de dicha etapa...' st_image='https://www.zocalo.com.mx/images/uploads/articles/apruebaco-1603000584.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Aprueba Concilio fase 3 en áreas recreativas' st_summary='Debido a la reducción de casos, el Concilio de la ciudad aprobó el inicio de dicha etapa...' st_image='https://www.zocalo.com.mx/images/uploads/articles/apruebaco-1603000584.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1761758" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/apruebaco-1603000584-621x354.jpg" width="621" height="354" alt="Aprueba Concilio fase 3 en áreas recreativas" />
</div>
<div id="pie"></div>
</div>
<div class="row">
<div class="col-sm-9">


<div class="readPostButton" onclick="changeReadPostBtn('nota-textholder');">
<span class="notes">Escuchar Nota</span>
<i><span class="icon fa fa-play" /></i>
</div>
<br /><br />
<div class="nota-textholder middle-text">
<b>Del Río, Tx.-</b> El Concilio de la ciudad y la Autoridad de Salud Local aceptaron que se aplicara la fase 3 para los parques, removiendo distintas restricciones para estas áreas recreativas que ahora podrán ser visitadas por las familias locales.<br />
<br />
Debido a que en las últimas dos semanas había estado reduciendo el índice de contagios en esta población, el municipio y la Autoridad de Salud Local analizaron la situación y decidieron remover algunas restricciones en los parques.<br />
<br />
En lo que va de esta semana se ha visto un incremento de contagios de Covid-19, ya que anteriormente se reportaban de dos a tres casos, pero en este semana se han tenido hasta 19 nuevos casos en un solo día en esta frontera.<br />
<br />
A partir de este fin de semana se aplicó la fase 3 para los parques, por lo que ahora las familias locales podrán utilizar las bancas de descanso, como también las mesas de picnic, pero no se puede tener a más de diez personas en este mismo lugar, asimismo, podrán visitar el parque sin tener que hacer ejercicio.<br />
<br />
Durante la fase 6 los parques estaban cerrados completamente, en las fases 4 y 5 los parques estaban abiertos a la comunidad sólo para hacer actividades deportivas, por lo que tenían que estar en movimiento, y el arroyo también sólo está disponible para practicar kayak.<br />
<br />
Los asadores en los parques a la orilla del arroyo de San Felipe siguen cerrados a la comunidad, los cuales serán reabiertos hasta que se apruebe la fase 2 por parte del municipio y la Autoridad de Salud Local, y cuando se aprueba la fase 1 se reabrirán los juegos infantiles en estas áreas recreativas.<br />
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
</div>
</div>
<div class="col-sm-12" style="display:inline-block">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1761758"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Aprueba Concilio fase 3 en áreas recreativas' st_summary='Debido a la reducción de casos, el Concilio de la ciudad aprobó el inicio de dicha etapa...' st_image='https://www.zocalo.com.mx/images/uploads/articles/apruebaco-1603000584.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Aprueba Concilio fase 3 en áreas recreativas' st_summary='Debido a la reducción de casos, el Concilio de la ciudad aprobó el inicio de dicha etapa...' st_image='https://www.zocalo.com.mx/images/uploads/articles/apruebaco-1603000584.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Aprueba Concilio fase 3 en áreas recreativas' st_summary='Debido a la reducción de casos, el Concilio de la ciudad aprobó el inicio de dicha etapa...' st_image='https://www.zocalo.com.mx/images/uploads/articles/apruebaco-1603000584.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas'></span></div>
 <a href="https://www.zocalo.com.mx/imprimir/articulo/1761758" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>


<div id='div-gpt-ad-1584561359986-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1584561359986-0');});
  </script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Coahuila]</div>
<div class="tab-mundo2">hace 12 minutos</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/colocara-fiscalia-15-centros-de-denuncias">
<img src="/images/sized/images/uploads/articles/colocarafi-650x450.jpg" width="650" height="450" alt="Colocará Fiscalía 15 centros de denuncias" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/colocara-fiscalia-15-centros-de-denuncias">Colocará Fiscalía 15 centros de denuncias</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Futbol]</div>
<div class="tab-mundo2">hace 13 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/se-siente-cristiano-y-messi-juntos-revelan-mala-relacion-de-chicharito-con">
<img src="/images/sized/images/uploads/articles/chcharito-650x450.jpg" width="650" height="450" alt="&#8216;Se siente Cristiano y Messi juntos&#8217;; Revelan mala relación de Chicharito con jugadores del Galaxy" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/se-siente-cristiano-y-messi-juntos-revelan-mala-relacion-de-chicharito-con">&#8216;Se siente Cristiano y Messi juntos&#8217;; Revelan mala relación de Chicharito con jugadores del Galaxy</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Saltillo]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/alerta-por-vacunacion-con-farmaco-pirata-en-saltillo">
<img src="/images/sized/images/uploads/articles/falsas-1603008098-650x450.jpg" width="650" height="450" alt="Alerta por vacunación con fármaco ‘pirata’ en Saltillo" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/alerta-por-vacunacion-con-farmaco-pirata-en-saltillo">Alerta por vacunación con fármaco ‘pirata’ en Saltillo</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace cerca de 12 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/vargas-llosa-espera-que-delfin-de-evo-morales-no-gane-elecciones">
<img src="/images/sized/images/uploads/articles/Vargas-Llosa-TR-1-696x403-650x450.jpg" width="650" height="450" alt="Vargas Llosa espera que &#8216;delfín&#8217; de Evo Morales no gane elecciones" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/vargas-llosa-espera-que-delfin-de-evo-morales-no-gane-elecciones">Vargas Llosa espera que &#8216;delfín&#8217; de Evo Morales no gane elecciones</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace 10 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/plantea-amlo-reparar-aeropuerto-de-tapachula-o-ceder-concesion">
<img src="/images/sized/images/uploads/articles/Plantea_AMLO_reparar_aeropuert_1212878-650x450.JPG" width="650" height="450" alt="Plantea AMLO reparar aeropuerto de Tapachula o ceder concesión" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/plantea-amlo-reparar-aeropuerto-de-tapachula-o-ceder-concesion">Plantea AMLO reparar aeropuerto de Tapachula o ceder concesión</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace 9 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/amlo-asegura-que-chiapas-es-el-estado-mas-bello-de-mexico-e-invita-a-conoce">
<img src="/images/sized/images/uploads/articles/Opera_Captura_de_pantalla_2020-10-17_180607_twitter.com-1602978066-650x450.png" width="650" height="450" alt="AMLO asegura que Chiapas es el estado más bello de México e invita a conocerlo" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/amlo-asegura-que-chiapas-es-el-estado-mas-bello-de-mexico-e-invita-a-conoce">AMLO asegura que Chiapas es el estado más bello de México e invita a conocerlo</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">

<ul id="ads4" style="clear:left;">

<li><img src="https://www.zocalo.com.mx/images/uploads/blog/ZOCALO_AVISA_300X300.jpg" /></li>

<div id='div-gpt-ad-1573223018520-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573223018520-0');});
  </script>
</div>
</li>
</ul>


<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Del Río]</div>
</div>
<h5><a href="/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas">Aprueba Concilio fase 3 en áreas recreativas</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/aprueba-concilio-fase-3-en-areas-recreativas">
<img src="/images/sized/images/uploads/articles/apruebaco-1603000584-300x162.jpg" width="300" height="162" alt="Aprueba Concilio fase 3 en áreas recreativas" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Del Río]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/alertan-por-presencia-mama-osa-y-osezno">
<img src="/images/sized/images/uploads/articles/alertanpo-1603000629-140x90.jpg" width="140" height="90" alt="Alertan por presencia mamá osa y osezno" />
</a>
</div>
<h6><a href="/new_site/articulo/alertan-por-presencia-mama-osa-y-osezno">Alertan por presencia mamá osa y osezno</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Del Río]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/superan-2-mil-94-pacientes-al-covid">
<img src="/images/sized/images/uploads/articles/superan2m-1603000690-140x90.jpg" width="140" height="90" alt="Superan 2 mil 94 pacientes al Covid" />
</a>
</div>
<h6><a href="/new_site/articulo/superan-2-mil-94-pacientes-al-covid">Superan 2 mil 94 pacientes al Covid</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Del Río]</div>
</div>
<h5><a href="/new_site/articulo/reforestan-las-areas-del-arroyo-san-felipe">Reforestan las áreas del arroyo San Felipe</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/reforestan-las-areas-del-arroyo-san-felipe">
<img src="/images/sized/images/uploads/articles/reforestgump-300x162.jpg" width="300" height="162" alt="Reforestan las áreas del arroyo San Felipe" />
</a> </div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6403933932161591" data-ad-slot="8462312711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/213" title='Ricardo Alemán'>Ricardo Alemán</a></h1>
<p><a href="/opinion/opi-interna/un-autorrobo-tapadera-del-crimen-contra-ninos">Un ‘autorrobo’; tapadera del crimen contra niños</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/gunderson-al-10">Gunderson al 10%</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_129.jpg" alt="El Marques" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h5>
<p><a id="titu" href="/opinion/opi-interna/la-hora-cero">La hora cero</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_56.jpg" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/todos-a-votar-en-distrito-2">Todos a votar en Distrito 2</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/292" title='Helguera'>Helguera</a></h1>
<p><a href="/opinion/opi-interna/de-tin">De tín&#8230;</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_353.jpg" alt="Fisgón" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/353" title='Fisgón'>Fisgón</a></h5>
<p><a href="/opinion/opi-interna/fisgon1">Fisgón</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1728.gif" alt="Mendoza" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1728" title='Mendoza'>Mendoza</a></h5>
<p><a href="/opinion/opi-interna/democracia10">Democracia</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1729.gif" alt="Gaby Vargas" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1729" title='Gaby Vargas'>Gaby Vargas</a></h5>
<p><a href="/opinion/opi-interna/pasion-proposito-y-paz">Pasión, propósito y paz</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1677" title='Marcelo Torres Cofiño'>Marcelo Torres Cofiño</a></h1>
<p><a href="/opinion/opi-interna/mejorar-nuestras-competencias">Mejorar nuestras competencias</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_74.jpg" alt="Xavier Díez de Urdanivia" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/74" title='Xavier Díez de Urdanivia'>Xavier Díez de Urdanivia</a></h5>
<p><a href="/opinion/opi-interna/elecciones16">Elecciones</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1687.jpg" alt="Luis Carlos Plata" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1687" title='Luis Carlos Plata'>Luis Carlos Plata</a></h5>
<p><a href="/opinion/opi-interna/las-historicas-elecciones-en-coahuila-lo-mismo-pero-con-cubrebocas">Las históricas elecciones en Coahuila: lo mismo, pero con cubrebocas</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1568.gif" alt="Silvia Guadalupe Garza Galván" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1568" title='Silvia Guadalupe Garza Galván'>Silvia Guadalupe Garza Galván</a></h5>
<p><a href="/opinion/opi-interna/dia-mundial-de-la-lucha-contra-el-cancer-de-mama">Día Mundial de la Lucha contra el Cáncer de Mama</a></p>
</div>
</div>
</div>
 </div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>

<div id='div-gpt-ad-1573239116308-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573239116308-0');});
  </script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="/cdn-cgi/l/email-protection#6705121d0809271d0804060b084904080a490a1f"><span class="__cf_email__" data-cfemail="5634232c3938162c3935373a397835393b783b2e">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="https://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="https://www.zocalo.com.mx/images/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="https://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>
</body>
</html>
{/exp:ce_cache:it}