<!doctype html>
<html>
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Aumentan casos de miopía infantil por el uso de pantallas [Salud] - 25/02/2019 | Periódico Zócalo</title>
<meta property="og:description" content="Se estima que una de cada dos personas tendrá miopía en el 2050 - 25/02/2019" />
<meta property="og:title" content="Aumentan casos de miopía infantil por el uso de pantallas" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas" />
<link rel="canonical" href="http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas" />
<meta property="og:image" content="http://www.zocalo.com.mx/images/uploads/articles/pantallas-1551108418.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/overlay.v.1482456086">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/minify-custom.v.1536776191">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style3.v.1488231524">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style2.v.1488233627">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">




<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
  'tb_loader_script');
</script>

<script data-cfasync="false" type="text/javascript">
(function(w, d) { var s = d.createElement('script'); 
s.src = '//delivery.adrecover.com/27950/adRecover.js?ts=1498491355941'; 
s.type = 'text/javascript'; 
s.async = true; 
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
</script>



</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4 {
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
        
        header-all .logo {
            background: url(http://assets.zocalo.com.mx/uploads/blog/logoNavidad.png) -40px center no-repeat
        }
    </style>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="4256805252"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</li>


<li><a href="https://www.colegioroberts.mx" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/GetAttachmentThumbnail-1550163789.jpg"></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/Beltrone_marzo.png"></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/principal.jpg" /></li>
<li><a href="https://www.cimaco.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=Navidad_20181126" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/cimaco-1549638445.jpg"></a></li>
<li><a href="https://www.energysavermx.com" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/energy-saver_banner_jul.jpg"></a></li>


<li><img src="http://assets.zocalo.com.mx/uploads/blog/publi_de_gobierno.jpg" height="90" width="750"></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/mazda.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="http://www.backfm1009.com" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="http://www.choicehotelsmexico.com/" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="http://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="http://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="http://zocalo.com.mx/images//skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="http://assets.zocalo.com.mx/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="http://www.radiozocalo.com.mx/"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="http://superchannel12.com/"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Lunes 25 de Febrero, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5"><a href="javascript:void(0)">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>
<li><a href="/seccion/category/ruta-libre">RUTA LIBRE</a></li>
<li><a href="/seccion/category/vida-y-tecnologia">VIDA Y TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="http://www.glamzocalo.com.mx" target="_blank">SUPLEMENTOS</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 2 horas</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Salud]</div>
</div>
<h1>Aumentan casos de miopía infantil por el uso de pantallas</h1>
<div class="author-text">Por <a href="http://www.zocalo.com.mx/new_site/articulo_autor/8" title="Notimex"><b>Notimex</b></a></div>

<p class="summary-text">Se estima que una de cada dos personas tendrá miopía en el 2050</p>
<div style="visibility: hidden"><img src="http://www.zocalo.com.mx/?ACT=47&t=1&i=1530330" alt="" /></div>
<div id="count-container" data-entryid="1530330"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1530330"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Aumentan casos de miopía infantil por el uso de pantallas' st_summary='Se estima que una de cada dos personas tendrá miopía en el 2050' st_image='http://www.zocalo.com.mx/images/uploads/articles/pantallas-1551108418.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Aumentan casos de miopía infantil por el uso de pantallas' st_summary='Se estima que una de cada dos personas tendrá miopía en el 2050' st_image='http://www.zocalo.com.mx/images/uploads/articles/pantallas-1551108418.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Aumentan casos de miopía infantil por el uso de pantallas' st_summary='Se estima que una de cada dos personas tendrá miopía en el 2050' st_image='http://www.zocalo.com.mx/images/uploads/articles/pantallas-1551108418.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1530330" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/pantallas-1551108418-621x354.jpg" width="621" height="354" alt="Aumentan casos de miopía infantil por el uso de pantallas" />
</div>
<div id="pie"></div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<b>Ciudad de México.-</b> En la actualidad vivimos en un mundo totalmente digital en el que se depende de computadoras, celulares y tabletas, incluso los padres entretienen a sus hijos con estos aparatos, lo que genera problemas ópticos.<br />
<br />
“El fabricante en cuanto se va descubriendo, van tratando de mejorar (el producto), para hacer menos daños, pero el problema no son los aparatos, si no el tiempo excesivo que estamos frente a las pantallas”, afirmó Jorge Granados Soto, médico cirujano oftalmólogo.<br />
<br />
La miopía ha ido en aumento en el ámbito mundial y según la Organización Mundial de la Salud (OMS) se debe al uso frecuente de las pantallas y la falta de luz natural.<br />
<br />
Se estima que una de cada dos personas tendrá miopía en el 2050; entre los síntomas más comunes se encuentra la irritación de ojos, fatiga visual y dolores de cabeza.<br />
<br />
Jorge Granados explicó que la miopía “es un problema visual producido por una asimetría en los tamaños del ojo". Las personas que la padecen no ven con nitidez los objetos lejanos, pero los objetos cercanos los ven claros, enfatizó.<br />
<br />
Detacó que este problema puede ser hereditario o se puede desarrollar principalmente entre los jóvenes de 17 a 35 años, sin embargo, podría ser aún mayor y a más temprana edad en las siguientes generaciones.<br />
<br />
Conforme pasa el tiempo, enfatizó el experto, la miopía va en aumento y es recomendable “descansar de 15 a 20 minutos por cada hora frente al monitor de la computadora, lubricar los ojos constantemente, disminuir los tiempos de exposición de la luz y visitar anualmente al oftalmólogo”, indicó Gradados.<br />
<br />
La miopía puede corregiser con lentes, depende el aumento requerido, se pueden usar lentes de contacto y, en casos extremos o por comodidad, pueden recurrir a la cirugía refractiva láser o la operación para la implantación de una lente intraocular.<br />
<br />
<br />
<br />
<br />

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/un-nino-de-12-anos-crea-un-reactor-nuclear-en-su-habitacion">
<img src="/images/sized/images/uploads/articles/nuclear-1551113001-116x81.jpg" width="116" height="81" alt="Un niño de 12 años crea un reactor nuclear en su habitación" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/un-nino-de-12-anos-crea-un-reactor-nuclear-en-su-habitacion">Un niño de 12 años crea un reactor nuclear en su habitación</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/integran-comite-de-salud-en-abasolo">
<img src="/images/sized/images/uploads/articles/autoridades5-116x81.jpg" width="116" height="81" alt="Integran Comité de Salud en Abasolo" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/integran-comite-de-salud-en-abasolo">Integran Comité de Salud en Abasolo</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/el-hueso-del-aguacate-podria-salvar-miles-de-vidas">
<img src="/images/sized/images/uploads/articles/aguacate-1551044031-116x81.jpg" width="116" height="81" alt="El hueso del aguacate podría salvar miles de vidas" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/el-hueso-del-aguacate-podria-salvar-miles-de-vidas">El hueso del aguacate podría salvar miles de vidas</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/la-herbolaria-sin-aval-cientifico-puede-ser-mortal">
<img src="/images/sized/images/uploads/articles/herbolaria-1551038975-116x81.jpg" width="116" height="81" alt="La herbolaria sin aval científico puede ser mortal" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/la-herbolaria-sin-aval-cientifico-puede-ser-mortal">La herbolaria sin aval científico puede ser mortal</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1530330"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Aumentan casos de miopía infantil por el uso de pantallas' st_summary='Se estima que una de cada dos personas tendrá miopía en el 2050' st_image='http://www.zocalo.com.mx/images/uploads/articles/pantallas-1551108418.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Aumentan casos de miopía infantil por el uso de pantallas' st_summary='Se estima que una de cada dos personas tendrá miopía en el 2050' st_image='http://www.zocalo.com.mx/images/uploads/articles/pantallas-1551108418.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Aumentan casos de miopía infantil por el uso de pantallas' st_summary='Se estima que una de cada dos personas tendrá miopía en el 2050' st_image='http://www.zocalo.com.mx/images/uploads/articles/pantallas-1551108418.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1530330" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/aumentan-casos-de-miopia-infantil-por-el-uso-de-pantallas" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 28 minutos</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/un-nino-de-12-anos-crea-un-reactor-nuclear-en-su-habitacion">
<img src="/images/sized/images/uploads/articles/nuclear-1551113001-192x108.jpg" width="192" height="108" alt="Un niño de 12 años crea un reactor nuclear en su habitación" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/un-nino-de-12-anos-crea-un-reactor-nuclear-en-su-habitacion">Un niño de 12 años crea un reactor nuclear en su habitación</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Estados]</div>
<div class="tab-mundo2">hace 12 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/baile-abrazos-y-besos-en-plaza-de-la-cdmx-por-oscar-de-roma">
<img src="/images/sized/images/uploads/articles/621romacdmx-192x108.jpg" width="192" height="108" alt="Baile, abrazos y besos en plaza de la CDMX por Oscar de &#8216;Roma&#8217;" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/baile-abrazos-y-besos-en-plaza-de-la-cdmx-por-oscar-de-roma">Baile, abrazos y besos en plaza de la CDMX por Oscar de &#8216;Roma&#8217;</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Salud]</div>
<div class="tab-mundo2">hace 19 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/el-hueso-del-aguacate-podria-salvar-miles-de-vidas">
<img src="/images/sized/images/uploads/articles/aguacate-1551044031-192x108.jpg" width="192" height="108" alt="El hueso del aguacate podría salvar miles de vidas" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/el-hueso-del-aguacate-podria-salvar-miles-de-vidas">El hueso del aguacate podría salvar miles de vidas</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Espectáculos]</div>
<div class="tab-mundo2">hace 18 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/casa-de-roma-reporta-asistentes-previo-a-oscar-2019">
<img src="/images/sized/images/uploads/articles/621casaroma-192x108.jpg" width="192" height="108" alt="Casa de Roma reporta asistentes previo a Oscar 2019" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/casa-de-roma-reporta-asistentes-previo-a-oscar-2019">Casa de Roma reporta asistentes previo a Oscar 2019</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Notas más leídas]</div>
<div class="tab-mundo2">hace 20 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/notas-mas-leidas-de-hoy-24-de-febrero2">
<img src="/images/sized/images/uploads/articles/crimen-1551041590-192x108.jpg" width="192" height="108" alt="Notas más leídas de hoy 24 de febrero" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/notas-mas-leidas-de-hoy-24-de-febrero2">Notas más leídas de hoy 24 de febrero</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Seguridad]</div>
<div class="tab-mundo2">hace 7 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/arroja-cloro-en-el-rostro-a-su-esposa">
<img src="/images/sized/images/uploads/articles/Cloro-192x108.jpg" width="192" height="108" alt="Arroja cloro en el rostro a su esposa" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/arroja-cloro-en-el-rostro-a-su-esposa">Arroja cloro en el rostro a su esposa</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Salud]</div>
</div>
<h5><a href="/new_site/articulo/el-hueso-del-aguacate-podria-salvar-miles-de-vidas">El hueso del aguacate podría salvar miles de vidas</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/el-hueso-del-aguacate-podria-salvar-miles-de-vidas">
<img src="/images/sized/images/uploads/articles/aguacate-1551044031-300x162.jpg" width="300" height="162" alt="El hueso del aguacate podría salvar miles de vidas" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Salud]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/la-herbolaria-sin-aval-cientifico-puede-ser-mortal">
<img src="/images/sized/images/uploads/articles/herbolaria-1551038975-140x90.jpg" width="140" height="90" alt="La herbolaria sin aval científico puede ser mortal" />
</a>
</div>
<h6><a href="/new_site/articulo/la-herbolaria-sin-aval-cientifico-puede-ser-mortal">La herbolaria sin aval científico puede ser mortal</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Salud]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/limpiar-tu-celular-evitara-que-contraigas-enfermedades">
<img src="/images/sized/images/uploads/articles/cel-1551025213-140x90.jpg" width="140" height="90" alt="Limpiar tu celular evitará que contraigas enfermedades" />
</a>
</div>
<h6><a href="/new_site/articulo/limpiar-tu-celular-evitara-que-contraigas-enfermedades">Limpiar tu celular evitará que contraigas enfermedades</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Salud]</div>
</div>
<h5><a href="/new_site/articulo/los-infartos-aumentan-entre-las-mujeres-jovenes">Los infartos aumentan entre las mujeres jóvenes</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/los-infartos-aumentan-entre-las-mujeres-jovenes">
<img src="/images/sized/images/uploads/articles/infartos-1550949427-300x162.jpg" width="300" height="162" alt="Los infartos aumentan entre las mujeres jóvenes" />
</a> </div>
</div>
</div>
</div>


<ul id="ads4" style="clear:left;">

<li><img src="http://assets.zocalo.com.mx/uploads/blog/publicidad_de_gob.jpg" /></li>
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6403933932161591",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-6403933932161591";
    google_ad_slot = "3153835563";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<div id='div-gpt-ad-1501789391631-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1501789391631-0');});
</script>
</div>
</li>


</ul>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
<div class="tabs">
<ul class="tabs-lo-ultimo">
<li class="active"><a data-toggle="tab" href="#lo-ultimo">Lo Último</a></li>
<li><a data-toggle="tab" href="#ingredients">Lo Más Leído</a></li>
</ul>
<div id="tab-scroll">
<div id="lo-ultimo" class="active">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/busca-simas-regularizar-a-24-negocios" title="Busca SIMAS regularizar a 24 negocios | Feb 25, 2019 - 10:57 AM" rel="minute"> Busca SIMAS regularizar a 24 negocios</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/un-nino-de-12-anos-crea-un-reactor-nuclear-en-su-habitacion" title="Un niño de 12 años crea un reactor nuclear en su habitación | Feb 25, 2019 - 10:40 AM" rel="minute"> Un niño de 12 años crea un reactor nuclear en su habitación</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/activan-protocolo-antisuicidio-para-filicida" title="Activan protocolo antisuicidio para filicida | Feb 25, 2019 - 10:37 AM" rel="minute"> Activan protocolo antisuicidio para filicida</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/le-fractura-pierna-al-intentar-asaltarlo-en-pn" title="Le fractura pierna al intentar asaltarlo en PN | Feb 25, 2019 - 10:32 AM" rel="minute"> Le fractura pierna al intentar asaltarlo en PN</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/eu-esta-con-usted-y-venezuela-al-100-pence-a-guaido" title="EU está con usted y Venezuela al 100%: Pence a Guaidó | Feb 25, 2019 - 10:18 AM" rel="minute"> EU está con usted y Venezuela al 100%: Pence a Guaidó</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/aparece-una-ballena-jorobada-en-la-selva-del-amazonas" title="Aparece una ballena jorobada en la selva del Amazonas | Feb 25, 2019 - 10:13 AM" rel="minute"> Aparece una ballena jorobada en la selva del Amazonas</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/desertan-mas-soldados-venezolanos-piden-asilo-en-brasil" title="Desertan más soldados venezolanos; piden asilo en Brasil | Feb 25, 2019 - 10:05 AM" rel="minute"> Desertan más soldados venezolanos; piden asilo en Brasil</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/la-ue-urge-a-evitar-una-intervencion-militar-en-venezuela" title="La UE urge a evitar una intervención militar en Venezuela | Feb 25, 2019 - 09:57 AM" rel="minute"> La UE urge a evitar una intervención militar en Venezuela</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/unam-atendera-problema-de-sargazo-en-playas-mexicanas" title="UNAM atenderá problema de sargazo en playas mexicanas | Feb 25, 2019 - 09:47 AM" rel="minute"> UNAM atenderá problema de sargazo en playas mexicanas</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/guaido-y-grupo-de-lima-analizan-crisis-en-venezuela" title="Guaidó y Grupo de Lima analizan crisis en Venezuela | Feb 25, 2019 - 09:42 AM" class="last" rel="minute"> Guaidó y Grupo de Lima analizan crisis en Venezuela</a></p>
</div>
</div>
<div class="editoriales-titulo"><span class="omega"><a href="http://www.zocalo.com.mx/minuto_x_minuto">ver +</a></span> </div>
</div>
<div id="ingredients">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 7 horas</div>
<p><a href="/new_site/articulo/pierde-batalla-contra-la-bestia" title="Pierde batalla contra ‘La Bestia’ -  3659 | 2019-02-25 04:00:00" rel="minute"> Pierde batalla contra ‘La Bestia’ </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 8 horas</div>
<p><a href="/new_site/articulo/disputa-saca-a-flote-a-hermanos-incomodos" title="Disputa saca a flote a ‘hermanos incómodos’ -  1976 | 2019-02-25 03:04:00" rel="minute"> Disputa saca a flote a ‘hermanos incómodos’ </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 8 horas</div>
<p><a href="/new_site/articulo/robo-y-acoso-sexual-en-las-delegaciones" title="Robo y acoso sexual en las delegaciones -  1019 | 2019-02-25 03:06:00" rel="minute"> Robo y acoso sexual en las delegaciones </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 7 horas</div>
<p><a href="/new_site/articulo/muere-ex-presidente-de-sociedad-de-historia" title="Muere ex presidente de Sociedad de Historia -  999 | 2019-02-25 04:00:00" rel="minute"> Muere ex presidente de Sociedad de Historia </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 6 horas</div>
<p><a href="/new_site/articulo/adquirio-nigropetense-la-bestia-en-1.6-mdp" title="Adquirió nigropetense ‘La Bestia’ en 1.6 MDP -  670 | 2019-02-25 04:07:00" rel="minute"> Adquirió nigropetense ‘La Bestia’ en 1.6 MDP </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 7 horas</div>
<p><a href="/new_site/articulo/lesiona-a-esposa-de-rival" title="Lesiona a esposa de rival -  632 | 2019-02-25 04:00:00" rel="minute"> Lesiona a esposa de rival </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 8 horas</div>
<p><a href="/new_site/articulo/arlyn-una-historia-de-lucha-y-esperanza" title="Arlyn, una historia de lucha y esperanza -  598 | 2019-02-25 03:04:00" rel="minute"> Arlyn, una historia de lucha y esperanza </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 7 horas</div>
<p><a href="/new_site/articulo/roba-cfe-con-tarjetas-inteligentes" title="Roba CFE con tarjetas inteligentes -  581 | 2019-02-25 04:00:00" rel="minute"> Roba CFE con tarjetas inteligentes </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 7 horas</div>
<p><a href="/new_site/articulo/alerta-cbtis-por-falsos-maestros" title="Alerta CBTis por falsos maestros -  551 | 2019-02-25 04:00:00" rel="minute"> Alerta CBTis por falsos maestros </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/encajuelado-en-nl-era-hijo-del-cantante-de-kombo-kolombia" title="Encajuelado en NL era hijo del cantante de Kombo Kolombia -  527 | 2019-02-25 08:29:00" class="last" rel="minute"> Encajuelado en NL era hijo del cantante de Kombo Kolombia </a></p>
</div>
</div>
</div>
</div>
</div>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h1>
<p><a href="/opinion/opi-interna/leen-cartilla-a-alcaldes">Leen cartilla a alcaldes</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_56.gif" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/agarron-por-la-presidencia-de-union-ganadera">Agarrón por la presidencia de Unión Ganadera</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/un-dia-despues">Un día después</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1565.gif" alt="Arnulfo Favila Izaguirre" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1565" title='Arnulfo Favila Izaguirre'>Arnulfo Favila Izaguirre</a></h5>
<p><a id="titu" href="/opinion/opi-interna/lo-que-chente-quizo-decir">Lo que Chente quizo decir</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/85" title='Carlos Ramírez'>Carlos Ramírez</a></h1>
<p><a href="/opinion/opi-interna/civiles-de-gn-tendran-fuero-de-guerra-por-homologacion">Civiles de GN tendrán fuero de guerra por homologación</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://162.247.142.239/images/site/default-columnist.gif" alt="Mística Pérez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1579" title='Mística Pérez'>Mística Pérez</a></h5>
<p><a href="/opinion/opi-interna/inconformidad-por-retraso-de-vuelo">Inconformidad por retraso de vuelo</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://162.247.142.239/images/site/default-columnist.gif" alt="José Luis Medrano" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/199" title='José Luis Medrano'>José Luis Medrano</a></h5>
<p><a href="/opinion/opi-interna/y-como-dijo-aquel...-ni-los-frenaran">Y como dijo aquel&#8230; ni los frenarán</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1533.gif" alt="Guillermo Robles Ramírez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1533" title='Guillermo Robles Ramírez'>Guillermo Robles Ramírez</a></h5>
<p><a href="/opinion/opi-interna/se-corona-salvador-hernandez">Se corona: Salvador Hernández</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/298" title='Otto Schober'>Otto Schober</a></h1>
<p><a href="/opinion/opi-interna/febrero-y-marzo-en-la-historia-de-pn2">Febrero y marzo en la historia de PN</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_213.jpg" alt="Ricardo Alemán" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/213" title='Ricardo Alemán'>Ricardo Alemán</a></h5>
<p><a href="/opinion/opi-interna/amlo-el-chapo-y-el-odio-a-las-mujeres">¡AMLO, ‘El Chapo’ y el odio a las mujeres!</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_69.gif" alt="Francisco Treviño Granados" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/69" title='Francisco Treviño Granados'>Francisco Treviño Granados</a></h5>
<p><a href="/opinion/opi-interna/habra-duelo-juridico-torres-charles-contra-reyes-flores-hurtado">Habrá duelo jurídico: Torres Charles contra Reyes Flores Hurtado</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_86.gif" alt="Sergio Sarmiento" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/86" title='Sergio Sarmiento'>Sergio Sarmiento</a></h5>
<p><a href="/opinion/opi-interna/primero-amputar">Primero amputar</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<div style="width:100%; text-align:center;">
<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "4256805252";
    google_ad_width = 728;
    google_ad_height = 90;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>
<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="#"><span class="__cf_email__" data-cfemail="1674636c7978566c7975777a793875797b387b6e">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="http://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="http://assets.zocalo.com.mx/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="http://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef124a2259","applicationID":"24839340","transactionName":"NAQGY0dWVkRSAkReDA1OJ0JGQ1daHA9VQDwQCBBSGlZKQ1oCRVsM","queueTime":0,"applicationTime":0,"atts":"GEMRFQ9MRRsRABINGB4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>