<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />

<script src="https://code.responsivevoice.org/responsivevoice.js?key=QfdDh2S6"></script>
<script type='text/javascript'>
    function changeReadPostBtn(element) {
        var elButton = document.getElementsByClassName('notes');
        var playSign = document.getElementsByClassName('icon fa');
        var pauseRead = "Detener Escuchar Nota";
        var resumeRead = "Reiniciar Escuchar Nota";
        if (elButton[0].innerText == 'Escuchar Nota')
        {
            responsiveVoice.speak(document.getElementsByClassName(element)[0].innerText, 'Spanish Latin American Female', {rate: 1.0, volume: 0.8});
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
        }
        else if (elButton[0].innerText == 'Detener Escuchar Nota')
        {
            elButton[0].innerText = resumeRead;
            playSign[0].className = "icon fa fa-play";
            responsiveVoice.pause();
        }
        else if (elButton[0].innerText == 'Reiniciar Escuchar Nota') 
        {
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
            responsiveVoice.resume();
        }
    }
    </script>

<title>Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida [Saltillo] - 06/03/2020 | Periódico Zócalo</title>
<meta property="og:description" content="Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor - 06/03/2020" />
<meta property="og:title" content="Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida" />
<link rel="canonical" href="https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/adios-1583556435.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoZocalo" />
<meta name="twitter:creator:id" content="@PeriodicoZocalo" />
<meta name="twitter:title" content="Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida" />
<meta name="twitter:url" content="https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida" />
<meta name="twitter:description" content="Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor" />
<meta name="twitter:image" content="https://www.zocalo.com.mx/images/uploads/articles/adios-1583556435.jpg" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/adios-1583556435.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="588" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/overlay">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/minify-custom">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style3">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style2">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script src="https://embi-media.com/hb_resources/zocalo/home/bc3a4988.js"></script>
<script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4,
        #seccionAds{
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        #seccionAds {
            max-width:590px;
            max-height:182px;
            display: contents;
        }
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
        
        #seccionAds li{
            width:590px;
            height:182px;
            list-style:none;
        }
        #homeTele li{
            width:100%;
            height:auto;
            list-style:none;
            position:relative !important;
        }
        #homeTele{
            height:220px; 
            max-height:220px; 
            text-align:center;
            overflow:hidden;
        }
        
        @media (max-width:767px) {
        #homeTele{
            height:220px; 
            max-height:150px; 
            text-align:center;
            overflow:hidden;
        }
        }
         @media (max-width:450px) {
        #homeTele{
            height:220px; 
            max-height:90px; 
            text-align:center;
            overflow:hidden;
        }
        }
    </style>
<script>
$(document).ready(function(){
$('#homeTele').innerfade({
animationtype: 'fade',
speed: 800,
timeout: 15000,
type: 'sequence',
});
});

</script>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add">

<div id='div-gpt-ad-1573485631450-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573485631450-0');});
  </script>
</div>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="https://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="https://zocalo.com.mx/images/skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="https://zocalo.com.mx/images/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="#"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="https://superchannel12.com/" target="_blank"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Viernes 6 de Marzo, 2020</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>
<li><a href="/seccion/category/vida">VIDA </a></li>
<li><a href="/seccion/category/tecnologia"> TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 1 hora</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo]</div>
</div>
<h1>Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida</h1>
<div class="author-text">Por <a href="https://www.zocalo.com.mx/new_site/articulo_autor/1549" title="Néstor González"><b>Néstor González</b></a></div>

<p class="summary-text">Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor</p>
<div style="visibility: hidden"><img src="https://www.zocalo.com.mx/?ACT=47&t=1&i=1684384" alt="" /></div>

<div id="count-container" data-entryid="1684384"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1684384"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida' st_summary='Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor' st_image='https://www.zocalo.com.mx/images/uploads/articles/adios-1583556435.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida' st_summary='Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor' st_image='https://www.zocalo.com.mx/images/uploads/articles/adios-1583556435.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida' st_summary='Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor' st_image='https://www.zocalo.com.mx/images/uploads/articles/adios-1583556435.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1684384" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/adios-1583556435-621x354.jpg" width="621" height="354" alt="Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida" />
</div>
<div id="pie"></div>
</div>
<div class="row">
<div class="col-sm-9">


<div class="readPostButton" onclick="changeReadPostBtn('nota-textholder');">
<span class="notes">Escuchar Nota</span>
<i><span class="icon fa fa-play" /></i>
</div>
<br /><br />
<div class="nota-textholder middle-text">
<b>Saltillo, Coah.-</b> <b>Familiares y amigos le dieron el último adiós a Mónica</b>, la joven de apenas 15 años que el jueves por la noche decidió terminar con su vida en su casa de San Pedro de los Pinos.<br />
<br />
Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor para dale el último adiós. <br />
<br />
<b>Miembros de la comunidad religiosa cristiana acudieron a despedir a la joven</b>, de quien se sabe era una niña tranquila, sin problemas y buena estudiante. <br />
<br />
Las notas melancólicas de la canción “Yo Te Extrañaré”, del grupo cristiano Tercer Cielo, interpretadas por dos jovencitas hicieron que los familiares rompieran en llanto. <br />
<br />
<b>Uno de los familiares dijo que este sábado tendría lugar una misa en una parroquia aún por definir</b> y posteriormente los restos de Mónica serían incinerados.
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/jovencita-de-15-anos-decide-quitarse-la-vida-en-saltillo">
<img src="/images/sized/images/uploads/articles/sc-1583477743-650x450.jpg" width="650" height="450" alt="Jovencita de 15 años decide quitarse la vida en Saltillo" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/jovencita-de-15-anos-decide-quitarse-la-vida-en-saltillo">Jovencita de 15 años decide quitarse la vida en Saltillo</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/asfixia-ansiedad-y-estres-a-saltillo">
<img src="/images/sized/images/uploads/articles/ansiedad-1582528779-650x450.jpg" width="650" height="450" alt="Asfixia ansiedad y estrés a Saltillo" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/asfixia-ansiedad-y-estres-a-saltillo">Asfixia ansiedad y estrés a Saltillo</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/unen-esfuerzo-para-prevenir-suicidios">
<img src="/images/sized/images/uploads/articles/unen-1582354382-650x450.jpg" width="650" height="450" alt="Unen esfuerzo para prevenir suicidios" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/unen-esfuerzo-para-prevenir-suicidios">Unen esfuerzo para prevenir suicidios</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/eutanasia-y-suicidio-asistido-amenazan-a-mexico">
<img src="/images/sized/images/uploads/articles/9-1559459505-621x354-650x450.jpg" width="650" height="450" alt="Eutanasia y ‘suicidio asistido’ amenazan a México" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/eutanasia-y-suicidio-asistido-amenazan-a-mexico">Eutanasia y ‘suicidio asistido’ amenazan a México</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1684384"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida' st_summary='Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor' st_image='https://www.zocalo.com.mx/images/uploads/articles/adios-1583556435.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida' st_summary='Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor' st_image='https://www.zocalo.com.mx/images/uploads/articles/adios-1583556435.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Dan último adiós a Mónica; el jueves la menor decidió terminar con su vida' st_summary='Los servicios fúnebres se realizaron en la capilla Jardín de los Pinos, a donde acudieron familiares de la menor' st_image='https://www.zocalo.com.mx/images/uploads/articles/adios-1583556435.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1684384" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/dan-ultimo-adios-a-monica-el-jueves-la-menor-decidio-terminar-con-su-vida" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 6 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/que-paso-con-la-madre-del-pequeno-gabriel-que-fue-golpeado-hasta-morir">
<img src="/images/sized/images/uploads/articles/fo-1583538511-650x450.jpg" width="650" height="450" alt="Qué pasó con la madre del pequeño Gabriel que fue golpeado hasta morir" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/que-paso-con-la-madre-del-pequeno-gabriel-que-fue-golpeado-hasta-morir">Qué pasó con la madre del pequeño Gabriel que fue golpeado hasta morir</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Coahuila]</div>
<div class="tab-mundo2">hace cerca de 20 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/fuera-de-peligro-heridos-con-navaja">
<img src="/images/sized/images/uploads/articles/fuerade-1583472339-650x450.jpg" width="650" height="450" alt="Fuera de peligro heridos con navaja" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/fuera-de-peligro-heridos-con-navaja">Fuera de peligro heridos con navaja</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Espectáculos]</div>
<div class="tab-mundo2">hace cerca de 21 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/espera-weinstein-traslado">
<img src="/images/sized/images/uploads/articles/espera-1583479396-650x450.jpg" width="650" height="450" alt="Espera Weinstein traslado" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/espera-weinstein-traslado">Espera Weinstein traslado</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace cerca de 3 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/la-pandemia-mas-grande-de-la-historia">
<img src="/images/sized/images/uploads/articles/influenza-espaniola-650x450.jpg" width="650" height="450" alt="La pandemia más grande de la historia" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/la-pandemia-mas-grande-de-la-historia">La pandemia más grande de la historia</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Seguridad]</div>
<div class="tab-mundo2">hace cerca de 21 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/jovencita-de-15-anos-decide-quitarse-la-vida-en-saltillo">
<img src="/images/sized/images/uploads/articles/sc-1583477743-650x450.jpg" width="650" height="450" alt="Jovencita de 15 años decide quitarse la vida en Saltillo" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/jovencita-de-15-anos-decide-quitarse-la-vida-en-saltillo">Jovencita de 15 años decide quitarse la vida en Saltillo</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[GLAM]</div>
<div class="tab-mundo2">hace cerca de 20 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/en-el-cumple-11-de-abigail">
<img src="/images/sized/images/uploads/articles/cumple0-1583475681-650x450.jpg" width="650" height="450" alt="En el cumple 11 de Abigail" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/en-el-cumple-11-de-abigail">En el cumple 11 de Abigail</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo]</div>
</div>
<h5><a href="/new_site/articulo/falta-actualizar-el-codigo-penal-de-coahuila-algunos-articulos-y-conceptos">‘Falta actualizar el Código Penal de Coahuila algunos artículos y conceptos son anacrónicos’</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/falta-actualizar-el-codigo-penal-de-coahuila-algunos-articulos-y-conceptos">
<img src="/images/sized/images/uploads/articles/mujeres-1583528456-300x162.jpg" width="300" height="162" alt="‘Falta actualizar el Código Penal de Coahuila algunos artículos y conceptos son anacrónicos’" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/en-el-ignacio-zaragoza-no-suspenderan-clases-por-undiasinnostras">
<img src="/images/sized/images/uploads/articles/lasalle-1583526288-140x90.jpg" width="140" height="90" alt="En el Ignacio Zaragoza, no suspenderán clases por #UnDíaSinNostras" />
</a>
</div>
<h6><a href="/new_site/articulo/en-el-ignacio-zaragoza-no-suspenderan-clases-por-undiasinnostras">En el Ignacio Zaragoza, no suspenderán clases por #UnDíaSinNostras</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/en-el-congreso-local-mujeres-decidiran-si-laboran-el-lunes">
<img src="/images/sized/images/uploads/articles/hoyos-1583517099-140x90.jpg" width="140" height="90" alt="En el Congreso local, mujeres decidirán si laboran el lunes" />
</a>
</div>
<h6><a href="/new_site/articulo/en-el-congreso-local-mujeres-decidiran-si-laboran-el-lunes">En el Congreso local, mujeres decidirán si laboran el lunes</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo] </div>
</div>
<h5><a href="/new_site/articulo/frente-feminista-invitan-a-formar-tendedero-de-agresores-en-saltillo">Frente Feminista invitan a formar ‘Tendedero de agresores’ en Saltillo</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/frente-feminista-invitan-a-formar-tendedero-de-agresores-en-saltillo">
<img src="/images/sized/images/uploads/articles/tendedero-1583484187-300x162.jpg" width="300" height="162" alt="Frente Feminista invitan a formar ‘Tendedero de agresores’ en Saltillo" />
</a> </div>
</div>
</div>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6403933932161591" data-ad-slot="8462312711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ul id="ads4" style="clear:left;">

<li><img src="https://www.zocalo.com.mx/images/uploads/blog/coahpremia.jpg" /></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/piedras_marzo.jpg"></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/piedras_marzo2.jpg" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/Cirugias.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/compara.jpg" /></li>
<li><a href="https://vw-indice.com.mx/"><img src="https://www.zocalo.com.mx/images/uploads/blog/monclova_m1.png"></a></li>
<li><a href="https://vw-indice.com.mx/"><img src="https://www.zocalo.com.mx/images/uploads/blog/monclova_m2.png" /></a></li>
<li><a href="https://vw-indice.com.mx/"><img src="https://www.zocalo.com.mx/images/uploads/blog/monclova_m3.png" /></a></li>
<li><a href="https://vw-indice.com.mx/"><img src="https://www.zocalo.com.mx/images/uploads/blog/monclova_m4.png" /></a></li>

<div id='div-gpt-ad-1573223018520-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573223018520-0');});
  </script>
</div>
</li>
</ul>




<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h1>
<p><a href="/opinion/opi-interna/contra-morena">Contra Morena</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_129.jpg" alt="El Marques" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h5>
<p><a id="titu" href="/opinion/opi-interna/guadiana-anda-en-otra-cosa">Guadiana anda en otra cosa</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1523.jpg" alt="Alejandro Irigoyen Ponce" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1523" title='Alejandro Irigoyen Ponce'>Alejandro Irigoyen Ponce</a></h5>
<p><a id="titu" href="/opinion/opi-interna/el-desgaste-de-amlo">El desgaste de AMLO</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_69.jpg" alt="Francisco Treviño Granados" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/69" title='Francisco Treviño Granados'>Francisco Treviño Granados</a></h5>
<p><a id="titu" href="/opinion/opi-interna/amenazan-de-muerte-a-reportera-del-grupo-imagen-en-la-mananera">Amenazan de muerte a reportera del Grupo Imagen, en la ‘mañanera’</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/86" title='Sergio Sarmiento'>Sergio Sarmiento</a></h1>
<p><a href="/opinion/opi-interna/la-saxofonista">La saxofonista</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1580.gif" alt="Ricardo Torres" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1580" title='Ricardo Torres'>Ricardo Torres</a></h5>
<p><a href="/opinion/opi-interna/un-dia-sin-division">Un día sin división</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_78.jpg" alt="Gerardo Hernández" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h5>
<p><a href="/opinion/opi-interna/llover-sobre-mojado">Llover sobre mojado</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1450.jpg" alt="Cartones Invitados" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1450" title='Cartones Invitados'>Cartones Invitados</a></h5>
<p><a href="/opinion/opi-interna/prioridades1">Prioridades</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1450" title='Cartones Invitados'>Cartones Invitados</a></h1>
<p><a href="/opinion/opi-interna/ninguna-se-mueve">Ninguna se mueve&#8230;</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_213.jpg" alt="Ricardo Alemán" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/213" title='Ricardo Alemán'>Ricardo Alemán</a></h5>
<p><a href="/opinion/opi-interna/mentiras-el-motor-de-las-mananeras">¡Mentiras, el motor de ‘las mañaneras’!</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1710.jpg" alt="Peniley Ramírez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1710" title='Peniley Ramírez'>Peniley Ramírez</a></h5>
<p><a href="/opinion/opi-interna/feministas-de-papel">Feministas de papel</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1570.jpg" alt="Jorge Castañeda" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1570" title='Jorge Castañeda'>Jorge Castañeda</a></h5>
<p><a href="/opinion/opi-interna/domingo-y-lunes">Domingo y lunes</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0612891492783899" data-ad-slot="5897213766" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="/cdn-cgi/l/email-protection#dfbdaaa5b0b19fa5b0bcbeb3b0f1bcb0b2f1b2a7"><span class="__cf_email__" data-cfemail="abc9ded1c4c5ebd1c4c8cac7c485c8c4c685c6d3">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="https://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="https://www.zocalo.com.mx/images/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="https://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>
</body>
</html>