<!doctype html>
<html>
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Édgar Quintero es el mejor saltillense [Deportes] - 19/08/2019 | Periódico Zócalo</title>
<meta property="og:description" content="Édgar Quintero llegó a la meta en segundo lugar, pero fue el saltillense mejor colocado - 19/08/2019" />
<meta property="og:title" content="Édgar Quintero es el mejor saltillense" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense" />
<link rel="canonical" href="http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense" />
<meta property="og:image" content="http://www.zocalo.com.mx/images/uploads/articles/edgar-1566210705.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/overlay.v.1482456086">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/minify-custom.v.1566134220">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style3.v.1488231524">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style2.v.1488233627">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">




<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
  'tb_loader_script');
</script>

<script data-cfasync="false" type="text/javascript">
(function(w, d) { var s = d.createElement('script'); 
s.src = '//delivery.adrecover.com/27950/adRecover.js?ts=1498491355941'; 
s.type = 'text/javascript'; 
s.async = true; 
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
</script>



</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4 {
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
         #cf-wrapper{ overflow:hidden; max-height:400px;}
        header-all .logo {
            background: url(http://assets.zocalo.com.mx/uploads/blog/logoNavidad.png) -40px center no-repeat
        }
    </style>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="4256805252"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</li>


<li><img src="http://assets.zocalo.com.mx/uploads/blog/biomedico.png" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/El_Pata.png" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/Hyundri.png" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/EquipamientoHospitales.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/resultados-1557463254.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/apoyamos.jpg" /></li>
<li><a href="https://issuu.com/imcs/docs/cartelera_agosto_imprenta" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/cartelera-1564500117.jpg" /></a></li>
<li><a href="http://www.pinzelada.com/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/pnzelada_banner.png" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/contru.jpg" /></li>
<li><a href="https://www.ruba.com.mx/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/Banner_animado_Ruba.gif" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/principal.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/bateria.jpg" /></li>

<li><img src="http://assets.zocalo.com.mx/uploads/blog/mazda.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="http://www.backfm1009.com" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="http://www.choicehotelsmexico.com/" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="http://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="http://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="http://zocalo.com.mx/images//skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="http://assets.zocalo.com.mx/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="http://www.radiozocalo.com.mx/"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="http://superchannel12.com/"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Lunes 19 de Agosto, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
 <li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5"><a href="javascript:void(0)">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>

<li><a href="/seccion/category/vida-y-tecnologia">VIDA Y TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="http://www.glamzocalo.com.mx" target="_blank">SUPLEMENTOS</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 2 horas</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Deportes]</div>
</div>
<h1>Édgar Quintero es el mejor saltillense</h1>
<div class="author-text">Por <a href="http://www.zocalo.com.mx/new_site/articulo_autor/1548" title="Gerardo Arancivia"><b>Gerardo Arancivia</b></a></div>

<p class="summary-text">Édgar Quintero llegó a la meta en segundo lugar, pero fue el saltillense mejor colocado</p>
<div style="visibility: hidden"><img src="http://www.zocalo.com.mx/?ACT=47&t=1&i=1616459" alt="" /></div>
<div id="count-container" data-entryid="1616459"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1616459"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Édgar Quintero es el mejor saltillense' st_summary='Édgar Quintero llegó a la meta en segundo lugar, pero fue el saltillense mejor colocado' st_image='http://www.zocalo.com.mx/images/uploads/articles/edgar-1566210705.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Édgar Quintero es el mejor saltillense' st_summary='Édgar Quintero llegó a la meta en segundo lugar, pero fue el saltillense mejor colocado' st_image='http://www.zocalo.com.mx/images/uploads/articles/edgar-1566210705.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Édgar Quintero es el mejor saltillense' st_summary='Édgar Quintero llegó a la meta en segundo lugar, pero fue el saltillense mejor colocado' st_image='http://www.zocalo.com.mx/images/uploads/articles/edgar-1566210705.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1616459" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/edgar-1566210705-621x354.jpg" width="621" height="354" alt="Édgar Quintero es el mejor saltillense" />
</div>
<div id="pie"></div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<strong>Saltillo, Coah.- </strong>A escasos segundos de la victoria se quedó Edgar Ariel Quintero de conquistar la 21 K Tele Saltillo, sin embargo, su segundo lugar lo llevó a convertirse en el mejor saltillense de la carrera diferente, un logro que fue reconocido a raudales.<br />
<br />
“Todo el trayecto veníamos pegados, veníamos pegados cuatro, ya como en el kilómetro 18 ya no pude y me mantuve allí atrás. Mantuvimos el ritmo, se nos subió un poco en algunas subidas pero siempre estuvimos peleando” describió.<br />
<br />
El representante de la CROC Coahuila ha competido en cuanta carrera ha podido, y por ello es una voz autorizada para evaluar la ruta diferente que presentó Tele Saltillo, la cual fue de su agrado y por lo tanto piensa repetir en el 2020.<br />
<br />
“Muy buena carrera, estuvo muy padre el evento y el próximo año esperemos vernos de nuevo”, concluyó el mejor saltillense de la carrera diferente.

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/corren-con-sentido-muchas-gracias">
<img src="/images/sized/images/uploads/articles/deportes-1566211635-650x450.jpg" width="650" height="450" alt="Corren con sentido, ¡muchas gracias!" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/corren-con-sentido-muchas-gracias">Corren con sentido, ¡muchas gracias!</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/campeona-femenil-el-deporte-su-motor">
<img src="/images/sized/images/uploads/articles/brenda-1566210832-650x450.jpg" width="650" height="450" alt="Campeona femenil; el deporte, su motor" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/campeona-femenil-el-deporte-su-motor">Campeona femenil; el deporte, su motor</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/21k-tele-saltillo-es-un-gran-exito">
<img src="/images/sized/images/uploads/articles/21k-1566211549-650x450.jpg" width="650" height="450" alt="21K Tele Saltillo, ¡es un gran éxito!" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/21k-tele-saltillo-es-un-gran-exito">21K Tele Saltillo, ¡es un gran éxito!</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/manuel-medrano-nadie-lo-detiene">
<img src="/images/sized/images/uploads/articles/manuel-1566214549-650x450.jpg" width="650" height="450" alt="Nadie detiene a Manuel Medrano" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/manuel-medrano-nadie-lo-detiene">Nadie detiene a Manuel Medrano</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1616459"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Édgar Quintero es el mejor saltillense' st_summary='Édgar Quintero llegó a la meta en segundo lugar, pero fue el saltillense mejor colocado' st_image='http://www.zocalo.com.mx/images/uploads/articles/edgar-1566210705.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Édgar Quintero es el mejor saltillense' st_summary='Édgar Quintero llegó a la meta en segundo lugar, pero fue el saltillense mejor colocado' st_image='http://www.zocalo.com.mx/images/uploads/articles/edgar-1566210705.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Édgar Quintero es el mejor saltillense' st_summary='Édgar Quintero llegó a la meta en segundo lugar, pero fue el saltillense mejor colocado' st_image='http://www.zocalo.com.mx/images/uploads/articles/edgar-1566210705.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1616459" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/edgar-quintero-el-mejor-saltillense" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Box]</div>
<div class="tab-mundo2">hace 3 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/la-patrona-esta-en-punto">
<img src="/images/sized/images/uploads/articles/lapa-650x450.jpg" width="650" height="450" alt="‘La Patrona’ está en punto" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/la-patrona-esta-en-punto">‘La Patrona’ está en punto</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Piedras Negras]</div>
<div class="tab-mundo2">hace 3 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/denuncias-penales-por-el-robo-de-agua">
<img src="/images/sized/images/uploads/articles/denunciaspe-650x450.jpg" width="650" height="450" alt="Denuncias penales por el robo de agua" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/denuncias-penales-por-el-robo-de-agua">Denuncias penales por el robo de agua</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Liga Mx]</div>
<div class="tab-mundo2">hace cerca de 17 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/pumas-recupera-la-sonrisa-frente-a-veracruz">
<img src="/images/sized/images/uploads/articles/PUMAS18082019-650x450.jpg" width="650" height="450" alt="Pumas recupera la sonrisa frente a Veracruz" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/pumas-recupera-la-sonrisa-frente-a-veracruz">Pumas recupera la sonrisa frente a Veracruz</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Del Río]</div>
<div class="tab-mundo2">hace 3 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/un-exito-taller-gratis-de-talavera-poblana">
<img src="/images/sized/images/uploads/articles/unex-650x450.jpg" width="650" height="450" alt="Un éxito taller gratis de talavera poblana" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/un-exito-taller-gratis-de-talavera-poblana">Un éxito taller gratis de talavera poblana</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 17 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/llanto-de-recien-nacida-la-salva-de-morir-en-un-bosque">
<img src="/images/sized/images/uploads/articles/recien-nacida-bosque-650x450.jpg" width="650" height="450" alt="Llanto de recién nacida la salva de morir en un bosque" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/llanto-de-recien-nacida-la-salva-de-morir-en-un-bosque">Llanto de recién nacida la salva de morir en un bosque</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 20 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/mas-de-300-migrantes-rescatados-frente-a-la-costa-de-libia">
<img src="/images/sized/images/uploads/articles/costa_libia-650x450.jpg" width="650" height="450" alt="Más de 300 migrantes rescatados frente a la costa de Libia" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/mas-de-300-migrantes-rescatados-frente-a-la-costa-de-libia">Más de 300 migrantes rescatados frente a la costa de Libia</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Deportes]</div>
</div>
<h5><a href="/new_site/articulo/edgar-quintero-el-mejor-saltillense">Édgar Quintero es el mejor saltillense</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/edgar-quintero-el-mejor-saltillense">
<img src="/images/sized/images/uploads/articles/edgar-1566210705-300x162.jpg" width="300" height="162" alt="Édgar Quintero es el mejor saltillense" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Deportes]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/campeona-femenil-el-deporte-su-motor">
<img src="/images/sized/images/uploads/articles/brenda-1566210832-140x90.jpg" width="140" height="90" alt="Campeona femenil; el deporte, su motor" />
</a>
</div>
<h6><a href="/new_site/articulo/campeona-femenil-el-deporte-su-motor">Campeona femenil; el deporte, su motor</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Deportes]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/21k-tele-saltillo-es-un-gran-exito">
<img src="/images/sized/images/uploads/articles/21k-1566211549-140x90.jpg" width="140" height="90" alt="21K Tele Saltillo, ¡es un gran éxito!" />
</a>
</div>
<h6><a href="/new_site/articulo/21k-tele-saltillo-es-un-gran-exito">21K Tele Saltillo, ¡es un gran éxito!</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Deportes]</div>
</div>
<h5><a href="/new_site/articulo/bailan-duranguense-sueno-latente">Los Saraperos bailan ‘duranguense’ y se llevan la serie</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/bailan-duranguense-sueno-latente">
<img src="/images/sized/images/uploads/articles/saraperos-1566208622-300x162.jpg" width="300" height="162" alt="Los Saraperos bailan ‘duranguense’ y se llevan la serie" />
</a> </div>
</div>
</div>
</div>


<ul id="ads4" style="clear:left;">

<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="http://assets.zocalo.com.mx/uploads/blog/jetta.png" /></a></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="http://assets.zocalo.com.mx/uploads/blog/tiguan.png" /></a></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="http://assets.zocalo.com.mx/uploads/blog/vento.png" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/Cirugias.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/compara.jpg" /></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/300_x_300_px_TIGUAN.jpg" /></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/JETTA_300X300_PX.jpg" /></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/VIRTUS_300x300px.jpg" /></a></li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6403933932161591",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-6403933932161591";
    google_ad_slot = "3153835563";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<div id='div-gpt-ad-1501789391631-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1501789391631-0');});
</script>
</div>
</li>


</ul>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
<div class="tabs">
<ul class="tabs-lo-ultimo">
<li class="active"><a data-toggle="tab" href="#lo-ultimo">Lo Último</a></li>
<li><a data-toggle="tab" href="#ingredients">Lo Más Leído</a></li>
</ul>
<div id="tab-scroll">
<div id="lo-ultimo" class="active">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/corren-con-sentido-muchas-gracias" title="Corren con sentido, ¡muchas gracias! | Ago 19, 2019 - 05:06 AM" rel="minute"> Corren con sentido, ¡muchas gracias!</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/edgar-quintero-el-mejor-saltillense" title="Édgar Quintero es el mejor saltillense | Ago 19, 2019 - 05:05 AM" rel="minute"> Édgar Quintero es el mejor saltillense</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/campeona-femenil-el-deporte-su-motor" title="Campeona femenil; el deporte, su motor | Ago 19, 2019 - 05:04 AM" rel="minute"> Campeona femenil; el deporte, su motor</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/21k-tele-saltillo-es-un-gran-exito" title="21K Tele Saltillo, ¡es un gran éxito! | Ago 19, 2019 - 05:03 AM" rel="minute"> 21K Tele Saltillo, ¡es un gran éxito!</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/bailan-duranguense-sueno-latente" title="Los Saraperos bailan ‘duranguense’ y se llevan la serie | Ago 19, 2019 - 05:02 AM" rel="minute"> Los Saraperos bailan ‘duranguense’ y se llevan la serie</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/me-encanto-una-corredora-satisfecha" title="‘Me encantó’; Una corredora satisfecha | Ago 19, 2019 - 05:00 AM" rel="minute"> ‘Me encantó’; Una corredora satisfecha</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/manuel-medrano-nadie-lo-detiene" title="Nadie detiene a Manuel Medrano | Ago 19, 2019 - 05:00 AM" rel="minute"> Nadie detiene a Manuel Medrano</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/padre-e-hijo-el-amor-mas-puro" title="Padre e hijo, ¡el amor más puro! | Ago 19, 2019 - 05:00 AM" rel="minute"> Padre e hijo, ¡el amor más puro!</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/celebran-12-anos-de-casados" title="Celebran 12 años de casados | Ago 19, 2019 - 05:00 AM" rel="minute"> Celebran 12 años de casados</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/cobra-un-significado-mas-que-una-carrera" title="Cobra un significado; más que una carrera | Ago 19, 2019 - 05:00 AM" class="last" rel="minute"> Cobra un significado; más que una carrera</a></p>
</div>
</div>
<div class="editoriales-titulo"><span class="omega"><a href="http://www.zocalo.com.mx/minuto_x_minuto">ver +</a></span> </div>
</div>
<div id="ingredients">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 5 horas</div>
<p><a href="/new_site/articulo/accidente-en-la-saltillo-monterrey-deja-un-muerto" title="Trágico choque en la Sal-Mty: un muerto -  1035 | 2019-08-19 01:40:00" rel="minute"> Trágico choque en la Sal-Mty: un muerto </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 4 horas</div>
<p><a href="/new_site/articulo/carlos-ahumada-sale-de-la-carcel-juez-ordeno-su-liberacion" title="Juez libera a Carlos Ahumada -  898 | 2019-08-19 03:05:00" rel="minute"> Juez libera a Carlos Ahumada </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 6 horas</div>
<p><a href="/new_site/articulo/acaba-enfermedad-con-la-vida-de-bebe" title="Acaba enfermedad con la vida de bebé -  752 | 2019-08-19 00:56:00" rel="minute"> Acaba enfermedad con la vida de bebé </a></p>
</div>
</div><div class="lo-ultimo">
 <div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 4 horas</div>
<p><a href="/new_site/articulo/senalan-residencia-de-lujo-de-rosario-robles-en-torreon" title="Hallan en Torreón ‘palacete’ de Rosario -  718 | 2019-08-19 03:04:00" rel="minute"> Hallan en Torreón ‘palacete’ de Rosario </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 4 horas</div>
<p><a href="/new_site/articulo/ofrece-duarte-hundir-a-epn" title="Ofrece Duarte hundir a EPN -  212 | 2019-08-19 03:06:00" rel="minute"> Ofrece Duarte hundir a EPN </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 3 horas</div>
<p><a href="/new_site/articulo/choca-ebrio-contra-autobus" title="Choca ebrio contra autobús -  179 | 2019-08-19 04:00:00" rel="minute"> Choca ebrio contra autobús </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 3 horas</div>
<p><a href="/new_site/articulo/funcionario-amenaza-causa-danos-y-esta-libre" title="Funcionario amenaza, causa daños ¡y está libre! -  155 | 2019-08-19 04:00:00" rel="minute"> Funcionario amenaza, causa daños ¡y está libre! </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/frena-necaxa-la-perfeccion-de-santos" title="Les cae un ‘rayo’, ¡se acabó! -  148 | 2019-08-19 05:00:00" rel="minute"> Les cae un ‘rayo’, ¡se acabó! </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 3 horas</div>
<p><a href="/new_site/articulo/busca-nelly-revertir-fallo-ante-magistrados" title="Busca Nelly revertir fallo ante magistrados -  143 | 2019-08-19 04:00:00" rel="minute"> Busca Nelly revertir fallo ante magistrados </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 3 horas</div>
<p><a href="/new_site/articulo/tienden-agentes-red-de-proteccion-a-defraudador" title="Tienden agentes red de protección a defraudador -  102 | 2019-08-19 04:00:00" class="last" rel="minute"> Tienden agentes red de protección a defraudador </a></p>
</div>
</div>
</div>
</div>
</div>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h1>
<p><a href="/opinion/opi-interna/no-te-acabes-uadec">No te acabes UAdeC</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/cualquiera-quisiera-ser-funcionario">Cualquiera quisiera ser funcionario</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_56.jpg" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/denuncias-de-simas">Denuncias de SIMAS</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1565.jpg" alt="Arnulfo Favila Izaguirre" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1565" title='Arnulfo Favila Izaguirre'>Arnulfo Favila Izaguirre</a></h5>
<p><a id="titu" href="/opinion/opi-interna/el-eterno-candidato">El eterno candidato</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/69" title='Francisco Treviño Granados'>Francisco Treviño Granados</a></h1>
<p><a href="/opinion/opi-interna/si-no-es-venganza-politica-contra-rosario-entonces-que-es">Si no es venganza política contra Rosario, ¿entonces qué es?</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1523.jpg" alt="Alejandro Irigoyen Ponce" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1523" title='Alejandro Irigoyen Ponce'>Alejandro Irigoyen Ponce</a></h5>
<p><a href="/opinion/opi-interna/miserables1">Miserables</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_160.jpg" alt="Carlos Loret de Mola" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/160" title='Carlos Loret de Mola'>Carlos Loret de Mola</a></h5>
<p><a href="/opinion/opi-interna/al-menos-esto-si-lo-deberian-saber-hacer">Al menos esto sí lo deberían saber hacer</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_373.jpg" alt="Raymundo Riva Palacio" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/373" title='Raymundo Riva Palacio'>Raymundo Riva Palacio</a></h5>
<p><a href="/opinion/opi-interna/el-negocio-de-las-mananeras">El negocio de las mañaneras</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1550" title='Guillermo Fárber'>Guillermo Fárber</a></h1>
<p><a href="/opinion/opi-interna/ballet1">Ballet</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_78.jpg" alt="Gerardo Hernández" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h5>
<p><a href="/opinion/opi-interna/en-manos-de-amlo">En manos de AMLO</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_298.jpg" alt="Otto Schober" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/298" title='Otto Schober'>Otto Schober</a></h5>
<p><a href="/opinion/opi-interna/cesar-valdes-hernandez-i-parte2">CÉSAR VALDÉS HERNÁNDEZ -I Parte-</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1579.jpg" alt="Mística Pérez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1579" title='Mística Pérez'>Mística Pérez</a></h5>
<p><a href="/opinion/opi-interna/aeromar-con-mucha-puntualidad">Aeromar con mucha puntualidad</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<div style="width:100%; text-align:center;">
<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "4256805252";
    google_ad_width = 728;
    google_ad_height = 90;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>
<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="#"><span class="__cf_email__" data-cfemail="5e3c2b2431301e24313d3f3231703d3133703326">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="http://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="http://assets.zocalo.com.mx/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="http://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>



<div id="ads_BHL83A61HZRP"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=BHL83A61HZRP&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_BHL83A61HZRP";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef124a2259","applicationID":"24839340","transactionName":"NAQGY0dWVkRSAkReDA1OJ0JGQ1daHA9VQDwQCBBSGlZKQ1oCRVsM","queueTime":0,"applicationTime":0,"atts":"GEMRFQ9MRRsRABINGB4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>