<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Gurría, sin autoridad moral para opinar del PIB: AMLO [Negocios] - 04/05/2019 | Periódico Zócalo</title>
<meta property="og:description" content="Titular de OCDE ‘formó parte de quienes llevaron al país a la quiebra’ - 04/05/2019" />
<meta property="og:title" content="Gurría, sin autoridad moral para opinar del PIB: AMLO" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo" />
<link rel="canonical" href="http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo" />
<meta property="og:image" content="http://www.zocalo.com.mx/images/uploads/articles/gurria-1556951734.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/overlay.v.1482456086">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/minify-custom.v.1536776191">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style3.v.1488231524">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style2.v.1488233627">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">




<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
  'tb_loader_script');
</script>

<script data-cfasync="false" type="text/javascript">
(function(w, d) { var s = d.createElement('script'); 
s.src = '//delivery.adrecover.com/27950/adRecover.js?ts=1498491355941'; 
s.type = 'text/javascript'; 
s.async = true; 
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
</script>



</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4 {
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
         #cf-wrapper{ overflow:hidden; max-height:400px;}
        header-all .logo {
            background: url(http://assets.zocalo.com.mx/uploads/blog/logoNavidad.png) -40px center no-repeat
        }
    </style>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="4256805252"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</li>


<li><a href="https://www.ruba.com.mx/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/Banner_animado_Ruba.gif" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/LA-ADICTIVA.png" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/manhattan2_(1).gif" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/Pacalli.gif" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/principal.jpg" /></li>
<li><a href="https://www.cimaco.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=Mama_20190406" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/MAMÁ-EL-ZÓCALO.png" /></a></li>
<li><a href="https://issuu.com/imcs/docs/cartelera_abril_final-final1" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/cartelera.jpg" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/bateria.jpg" /></li>
<li><a href="http://refrigeracionlozano.com/expo/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/expo.gif" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/REU.jpg" /></li>

<li><img src="http://assets.zocalo.com.mx/uploads/blog/MASCOTAS-gobierno-1556388930.jpg" height="90" width="750"></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/mazda.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="http://www.backfm1009.com" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="http://www.choicehotelsmexico.com/" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="http://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="http://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="http://zocalo.com.mx/images//skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="http://assets.zocalo.com.mx/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="http://www.radiozocalo.com.mx/"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="http://superchannel12.com/"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>S&aacute;bado 4 de Mayo, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5"><a href="javascript:void(0)">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>

<li><a href="/seccion/category/vida-y-tecnologia">VIDA Y TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="http://www.glamzocalo.com.mx" target="_blank">SUPLEMENTOS</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 1 hora</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Negocios]</div>
</div>
<h1>Gurría, sin autoridad moral para opinar del PIB: AMLO</h1>
<div class="author-text">Por <a href="http://www.zocalo.com.mx/new_site/articulo_autor/387" title="Agencias"><b>Agencias</b></a></div>

<p class="summary-text">Titular de OCDE ‘formó parte de quienes llevaron al país a la quiebra’</p>
<div style="visibility: hidden"><img src="http://www.zocalo.com.mx/?ACT=47&t=1&i=1565241" alt="" /></div>
<div id="count-container" data-entryid="1565241"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1565241"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Gurría, sin autoridad moral para opinar del PIB: AMLO' st_summary='Titular de OCDE ‘formó parte de quienes llevaron al país a la quiebra’' st_image='http://www.zocalo.com.mx/images/uploads/articles/gurria-1556951734.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Gurría, sin autoridad moral para opinar del PIB: AMLO' st_summary='Titular de OCDE ‘formó parte de quienes llevaron al país a la quiebra’' st_image='http://www.zocalo.com.mx/images/uploads/articles/gurria-1556951734.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Gurría, sin autoridad moral para opinar del PIB: AMLO' st_summary='Titular de OCDE ‘formó parte de quienes llevaron al país a la quiebra’' st_image='http://www.zocalo.com.mx/images/uploads/articles/gurria-1556951734.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1565241" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/gurria-1556951734-621x354.jpg" width="621" height="354" alt="Gurría, sin autoridad moral para opinar del PIB: AMLO" />
</div>
<div id="pie"></div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<strong>Ciudad de México.- </strong> En su conferencia mañanera, el presidente Andrés Manuel López Obrador se lanzó contra la OCDE y Banxico por sus pronósticos sobre el crecimiento del país, que quedaron muy por abajo de los objetivos de la nueva Administración federal en México.<br />
<br />
José Ángel Gurría, secretario de la Organización para la Cooperación y el Desarrollo Económicos, formó parte de los gobiernos que dejaron en bancarrota al país, por lo que no tiene autoridad moral para opinar, aseguró López Obrador.<br />
<br />
“Con todo respeto, él no es la persona más indicada para hacer un cuestionamiento, aunque tiene derecho de hacerlo, pero él formó parte de los gobiernos que dejaron al país en bancarrota”, afirmó.<br />
<br />
El presidente López Obrador rechazó el recorte en el pronóstico de crecimiento de la OCDE, de 2 a 1.6% para 2019.<br />
<br />
"Ya tenemos hasta una apuesta. Les vamos a ganar en sus pronósticos y les vamos a ganar porque hay una variable, como ellos dicen, que ahora nos ayuda mucho: ya no hay la corrupción que existía cuando ellos (los neoliberales) gobernaban", indicó.<br />
<br />
<br />
<strong>Banxico 'también alcanza'</strong><br />
<br />
Andrés Manuel López Obrador también criticó este viernes al Banco de México (Banxico) por el pronóstico de crecimiento que señala que la economía del país crecerá solo 2% en los próximos 10 años.<br />
<br />
"El Banco de México dice que no habrá desarrollo del 2% en 10 años, dicen, pues a lo mejor ellos tienen que defender esa postura porque tienen como función principal el controlar la inflación, que deberían tener como función controlar la inflación y apoyar en el crecimiento", señaló.<br />
<br />
Sin embargo, el Banco de México no fue el que dio este dato. El jueves, la institución publicó una encuesta en la que participaron 39 grupos de análisis y consultoría económica del sector privado nacional y extranjero.<br />
<br />
De acuerdo con los pronósticos de los expertos, la economía nacional crecerá en promedio en los próximos 10 años a una tasa de 2.2 por ciento.<br />
<br />
En contraste, el Plan Nacional de Desarrollo (PND) 2019-2024 indica que se espera un crecimiento promedio sexenal de 4% y una estimación de 6% para 2024.<br />
<br />
<br />
<br />
<br />

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/todo-listo-para-llegada-de-amlo">
<img src="/images/sized/images/uploads/articles/MY-9-(4)-116x81.jpg" width="116" height="81" alt="Todo listo para llegada de AMLO" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/todo-listo-para-llegada-de-amlo">Todo listo para llegada de AMLO</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/riquelme-es-quien-mas-ha-apoyado-a-la-4t-amlo">
<img src="/images/sized/images/uploads/articles/mars-1556937963-116x81.jpg" width="116" height="81" alt="Riquelme es quien más ha apoyado a la 4T: AMLO" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/riquelme-es-quien-mas-ha-apoyado-a-la-4t-amlo">Riquelme es quien más ha apoyado a la 4T: AMLO</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/amlo-blindara-mercado-de-acero-ante-candados-de-eu">
<img src="/images/sized/images/uploads/articles/amo343-116x81.jpg" width="116" height="81" alt="AMLO blindará mercado de acero ante candados de EU" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/amlo-blindara-mercado-de-acero-ante-candados-de-eu">AMLO blindará mercado de acero ante candados de EU</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/senala-amlo-incremento-en-produccion-de-gasolina">
<img src="/images/sized/images/uploads/articles/amlo-1556922636-116x81.jpg" width="116" height="81" alt="Señala AMLO incremento en producción de gasolina" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/senala-amlo-incremento-en-produccion-de-gasolina">Señala AMLO incremento en producción de gasolina</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1565241"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Gurría, sin autoridad moral para opinar del PIB: AMLO' st_summary='Titular de OCDE ‘formó parte de quienes llevaron al país a la quiebra’' st_image='http://www.zocalo.com.mx/images/uploads/articles/gurria-1556951734.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Gurría, sin autoridad moral para opinar del PIB: AMLO' st_summary='Titular de OCDE ‘formó parte de quienes llevaron al país a la quiebra’' st_image='http://www.zocalo.com.mx/images/uploads/articles/gurria-1556951734.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Gurría, sin autoridad moral para opinar del PIB: AMLO' st_summary='Titular de OCDE ‘formó parte de quienes llevaron al país a la quiebra’' st_image='http://www.zocalo.com.mx/images/uploads/articles/gurria-1556951734.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1565241" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Piedras Negras]</div>
<div class="tab-mundo2">hace 12 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/modificaran-ruta-de-carrera-del-agua">
<img src="/images/sized/images/uploads/articles/carrera_agua-1556921391-192x108.jpg" width="192" height="108" alt="Modificarán ruta de carrera del agua" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/modificaran-ruta-de-carrera-del-agua">Modificarán ruta de carrera del agua</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace 20 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/cjng-si-regalo-juguetes-a-ninos-de-veracruz">
<img src="/images/sized/images/uploads/articles/JUGUETES-CJNG-5-192x108.jpg" width="192" height="108" alt="CJNG sí regaló juguetes a niños de Veracruz" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/cjng-si-regalo-juguetes-a-ninos-de-veracruz">CJNG sí regaló juguetes a niños de Veracruz</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Coahuila]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/identifican-cuerpo-de-la-lazaro-cardenas">
<img src="/images/sized/images/uploads/articles/identificancue-1556944173-192x108.jpg" width="192" height="108" alt="Identifican cuerpo de la Lázaro Cárdenas" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/identifican-cuerpo-de-la-lazaro-cardenas">Identifican cuerpo de la Lázaro Cárdenas</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Piedras Negras]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/apoya-en-escuelas-transito-y-vialidad">
<img src="/images/sized/images/uploads/articles/MY-12-(1)-192x108.jpg" width="192" height="108" alt="Apoya en escuelas Tránsito y Vialidad" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/apoya-en-escuelas-transito-y-vialidad">Apoya en escuelas Tránsito y Vialidad</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Piedras Negras]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/pronnif-se-ocupa-del-caso-de-nina-quemada">
<img src="/images/sized/images/uploads/articles/DSC_0132-1556946890-192x108.jpg" width="192" height="108" alt="Pronnif se ocupa del caso de niña quemada" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/pronnif-se-ocupa-del-caso-de-nina-quemada">Pronnif se ocupa del caso de niña quemada</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Coahuila]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/buscan-a-dueno-de-automovil-volcado">
<img src="/images/sized/images/uploads/articles/buscanadu-192x108.jpg" width="192" height="108" alt="Buscan a dueño de automóvil volcado" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/buscan-a-dueno-de-automovil-volcado">Buscan a dueño de automóvil volcado</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Negocios]</div>
</div>
<h5><a href="/new_site/articulo/anuncian-mas-apoyo-a-pemex">Anuncian más apoyo a Pemex</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/anuncian-mas-apoyo-a-pemex">
<img src="/images/sized/images/uploads/articles/pemex-1556951517-300x162.jpg" width="300" height="162" alt="Anuncian más apoyo a Pemex" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Negocios]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo">
<img src="/images/sized/images/uploads/articles/gurria-1556951734-140x90.jpg" width="140" height="90" alt="Gurría, sin autoridad moral para opinar del PIB: AMLO" />
</a>
</div>
<h6><a href="/new_site/articulo/gurria-sin-autoridad-moral-para-opinar-del-pib-amlo">Gurría, sin autoridad moral para opinar del PIB: AMLO</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Negocios]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/vinssa-confia-en-expansion-de-15">
<img src="/images/sized/images/uploads/articles/vinsa-140x90.jpg" width="140" height="90" alt="Vinssa confía en expansión de 15%" />
</a>
</div>
<h6><a href="/new_site/articulo/vinssa-confia-en-expansion-de-15">Vinssa confía en expansión de 15%</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Negocios]</div>
</div>
<h5><a href="/new_site/articulo/pence-estima-que-congreso-de-eu-ratificara-tlc">Pence estima que Congreso de EU ratificará T-MEC</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/pence-estima-que-congreso-de-eu-ratificara-tlc">
<img src="/images/sized/images/uploads/articles/mtt1-300x162.jpg" width="300" height="162" alt="Pence estima que Congreso de EU ratificará T-MEC" />
</a> </div>
</div>
</div>
</div>


<ul id="ads4" style="clear:left;">

<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6403933932161591",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-6403933932161591";
    google_ad_slot = "3153835563";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<div id='div-gpt-ad-1501789391631-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1501789391631-0');});
</script>
</div>
</li>
<li>
<a href="https://www.vw.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/camioneta-1556673130.jpg" /></a>
</li>
<li>
<a href="https://coahuila.gob.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/fortis.jpg" /></a>
</li>


</ul>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<title>www.zocalo.com.mx | 524: A timeout occurred</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><script type="text/javascript">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</script>
<meta name="robots" content="noindex, nofollow" />
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
<link rel="stylesheet" id="cf_styles-css" href="/cdn-cgi/styles/cf.errors.css" type="text/css" media="screen,projection" />
<!--[if lt IE 9]><link rel="stylesheet" id='cf_styles-ie-css' href="/cdn-cgi/styles/cf.errors.ie.css" type="text/css" media="screen,projection" /><![endif]-->
<style type="text/css">body{margin:0;padding:0}</style>
</head>
<body>
<div id="cf-wrapper">
<div id="cf-error-details" class="cf-error-details-wrapper">
<div class="cf-wrapper cf-error-overview">
<h1>
<span class="cf-error-type">Error</span>
<span class="cf-error-code">524</span>
<small class="heading-ray-id">Ray ID: 4d19d7ba3ef0c64f &bull; 2019-05-04 10:38:31 UTC</small>
</h1>
<h2 class="cf-subheadline">A timeout occurred</h2>
</div>
<div class="cf-section cf-highlight cf-status-display">
<div class="cf-wrapper">
<div class="cf-columns cols-3">
<div id="cf-browser-status" class="cf-column cf-status-item cf-browser-status ">
<div class="cf-icon-error-container">
<i class="cf-icon cf-icon-browser"></i>
<i class="cf-icon-status cf-icon-ok"></i>
</div>
<span class="cf-status-desc">You</span>
<h3 class="cf-status-name">Browser</h3>
<span class="cf-status-label">Working</span>
</div>
<div id="cf-cloudflare-status" class="cf-column cf-status-item cf-cloudflare-status ">
<div class="cf-icon-error-container">
<i class="cf-icon cf-icon-cloud"></i>
<i class="cf-icon-status cf-icon-ok"></i>
</div>
<span class="cf-status-desc">Minneapolis</span>
<h3 class="cf-status-name">Cloudflare</h3>
<span class="cf-status-label">Working</span>
</div>
<div id="cf-host-status" class="cf-column cf-status-item cf-host-status cf-error-source">
<div class="cf-icon-error-container">
<i class="cf-icon cf-icon-server"></i>
<i class="cf-icon-status cf-icon-error"></i>
</div>
<span class="cf-status-desc">www.zocalo.com.mx</span>
<h3 class="cf-status-name">Host</h3>
<span class="cf-status-label">Error</span>
</div>
</div>
</div>
</div>
<div class="cf-section cf-wrapper">
<div class="cf-columns two">
<div class="cf-column">
<h2>What happened?</h2>
<p>The origin web server timed out responding to this request.</p>
</div>
<div class="cf-column">
<h2>What can I do?</h2>
<h5>If you're a visitor of this website:</h5>
<p>Please try again in a few minutes.</p>
<h5>If you're the owner of this website:</h5>
<p><span>The connection to the origin web server was made, but the origin web server timed out before responding. The likely cause is an overloaded background task, database or application, stressing the resources on your web server. To resolve, please work with your hosting provider or web development team to free up resources for your database or overloaded application.</span> <a href="https://support.cloudflare.com/hc/en-us/articles/200171926-Error-524">Additional troubleshooting information here.</a></p>
</div>
</div>
</div>
<div class="cf-error-footer cf-wrapper">
<p>
<span class="cf-footer-item">Cloudflare Ray ID: <strong>4d19d7ba3ef0c64f</strong></span>
<span class="cf-footer-separator">&bull;</span>
<span class="cf-footer-item"><span>Your IP</span>: 216.243.142.65</span>
<span class="cf-footer-separator">&bull;</span>
<span class="cf-footer-item"><span>Performance &amp; security by</span> <a href="https://www.cloudflare.com/5xx-error-landing?utm_source=error_footer" id="brand_link" target="_blank">Cloudflare</a></span>
</p>
</div>
</div>
</div>
</body>
</html>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h1>
<p><a href="/opinion/opi-interna/primera-visita-de-andres-manuel-lopez-obrador-a-monclova">Primera visita de Andrés Manuel López Obrador a Monclova</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_129.gif" alt="El Marques" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h5>
<p><a id="titu" href="/opinion/opi-interna/llamado-urgente">Llamado urgente</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_56.gif" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/el-padre-meno-ante-los-jueces">El Padre Meño ante los jueces</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_216.gif" alt="Salvador García Soto" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/216" title='Salvador García Soto'>Salvador García Soto</a></h5>
<p><a id="titu" href="/opinion/opi-interna/el-fantasma-de-palacio">El fantasma de Palacio</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h1>
<p><a href="/opinion/opi-interna/la-4t-en-marcha">La 4T en marcha</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1496.jpg" alt="Jorge A. Meléndez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1496" title='Jorge A. Meléndez'>Jorge A. Meléndez</a></h5>
<p><a href="/opinion/opi-interna/el-valor-de-curiosear">El valor de curiosear</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_61.jpg" alt="Rodolfo Villarreal Ríos" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/61" title='Rodolfo Villarreal Ríos'>Rodolfo Villarreal Ríos</a></h5>
<p><a href="/opinion/opi-interna/un-paseo-historico-por-la-politica-exterior-estadounidense-a">Un paseo histórico por la política exterior estadounidense / a</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_317.jpg" alt="Juan Castillo Borja" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/317" title='Juan Castillo Borja'>Juan Castillo Borja</a></h5>
<p><a href="/opinion/opi-interna/sorprendieron">Sorprendieron</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1569" title='Sonia Villarreal'>Sonia Villarreal</a></h1>
<p><a href="/opinion/opi-interna/estamos-muy-bien">¿Estamos muy bien?</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_209.jpg" alt="Manú Dornbierer" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/209" title='Manú Dornbierer'>Manú Dornbierer</a></h5>
<p><a href="/opinion/opi-interna/ya-basta-fox-coca-cola">Ya basta, Fox- Coca-Cola</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_63.jpg" alt="Cholyn Garza" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/63" title='Cholyn Garza'>Cholyn Garza</a></h5>
<p><a href="/opinion/opi-interna/sobornos-y-fraudes">Sobornos y fraudes</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_298.jpg" alt="Otto Schober" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/298" title='Otto Schober'>Otto Schober</a></h5>
<p><a href="/opinion/opi-interna/la-batalla-del-5-de-mayo4">La batalla del 5 de mayo</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<div style="width:100%; text-align:center;">
<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "4256805252";
    google_ad_width = 728;
    google_ad_height = 90;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>
<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="#"><span class="__cf_email__" data-cfemail="6604131c0908261c0905070a094805090b480b1e">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="http://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="http://assets.zocalo.com.mx/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="http://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef124a2259","applicationID":"24839340","transactionName":"NAQGY0dWVkRSAkReDA1OJ0JGQ1daHA9VQDwQCBBSGlZKQ1oCRVsM","queueTime":0,"applicationTime":0,"atts":"GEMRFQ9MRRsRABINGB4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>