<!doctype html>
<html>
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Investiga la UIF lavado de dinero en programa para Venezuela [Nacional] - 07/06/2019 | Periódico Zócalo</title>
<meta property="og:description" content="Se presentaron denuncias penales contra las empresas y personas implicadas - 07/06/2019" />
<meta property="og:title" content="Investiga la UIF lavado de dinero en programa para Venezuela" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela" />
<link rel="canonical" href="http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela" />
<meta property="og:image" content="http://www.zocalo.com.mx/images/uploads/articles/uif.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/overlay.v.1482456086">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/minify-custom.v.1536776191">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style3.v.1488231524">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style2.v.1488233627">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">




<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
  'tb_loader_script');
</script>

<script data-cfasync="false" type="text/javascript">
(function(w, d) { var s = d.createElement('script'); 
s.src = '//delivery.adrecover.com/27950/adRecover.js?ts=1498491355941'; 
s.type = 'text/javascript'; 
s.async = true; 
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
</script>



</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4 {
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
         #cf-wrapper{ overflow:hidden; max-height:400px;}
        header-all .logo {
            background: url(http://assets.zocalo.com.mx/uploads/blog/logoNavidad.png) -40px center no-repeat
        }
    </style>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="4256805252"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</li>


<li><img src="http://assets.zocalo.com.mx/uploads/blog/bannercoah3jun.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/SALTILLO-LIDER-EN-SEGURIDAD-1557760995.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/resultados-1557463254.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/apoyamos.jpg" /></li>
<li><a href="https://issuu.com/imcs/docs/cartelera_junio_imprenta" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/cartelera-junio.jpg" /></a></li>
<li><a href="http://www.pinzelada.com/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/pnzelada_banner.png" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/contru.jpg" /></li>
<li><a href="https://www.ruba.com.mx/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/Banner_animado_Ruba.gif" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/LA-ADICTIVA.png" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/principal.jpg" /></li>
<li><a href="https://www.cimaco.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=HotSale_20190527" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/cimaco-venta-nocturna.jpg" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/bateria.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/REU.jpg" /></li>

<li><img src="http://assets.zocalo.com.mx/uploads/blog/mazda.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="http://www.backfm1009.com" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="http://www.choicehotelsmexico.com/" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="http://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="http://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="http://zocalo.com.mx/images//skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="http://assets.zocalo.com.mx/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="http://www.radiozocalo.com.mx/"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="http://superchannel12.com/"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Viernes 7 de Junio, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5"><a href="javascript:void(0)">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>

<li><a href="/seccion/category/vida-y-tecnologia">VIDA Y TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="http://www.glamzocalo.com.mx" target="_blank">SUPLEMENTOS</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 17 minutos</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<h1>Investiga la UIF lavado de dinero en programa para Venezuela</h1>
<div class="author-text">Por <a href="http://www.zocalo.com.mx/new_site/articulo_autor/137" title="La Jornada"><b>La Jornada</b></a></div>

<p class="summary-text">Se presentaron denuncias penales contra las empresas y personas implicadas</p>
<div style="visibility: hidden"><img src="http://wap.zocalo.com.mx/?ACT=47&t=1&i=1583195" alt="" /></div>
<div id="count-container" data-entryid="1583195"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1583195"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Investiga la UIF lavado de dinero en programa para Venezuela' st_summary='Se presentaron denuncias penales contra las empresas y personas implicadas' st_image='http://www.zocalo.com.mx/images/uploads/articles/uif.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Investiga la UIF lavado de dinero en programa para Venezuela' st_summary='Se presentaron denuncias penales contra las empresas y personas implicadas' st_image='http://www.zocalo.com.mx/images/uploads/articles/uif.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Investiga la UIF lavado de dinero en programa para Venezuela' st_summary='Se presentaron denuncias penales contra las empresas y personas implicadas' st_image='http://www.zocalo.com.mx/images/uploads/articles/uif.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1583195" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/uif-621x354.jpg" width="621" height="354" alt="Investiga la UIF lavado de dinero en programa para Venezuela" />
</div>
<div id="pie">Foto LA JORNADA/Marco Peláez</div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<strong>Ciudad de México.-</strong> La Unidad de Inteligencia Financiera (UIF) de la Secretaría de Hacienda y Crédito Público (SHCP) presentó una denuncia por lavado de dinero contra un total de 25 empresas e individuos involucrados en el envío de alimentos a un programa de ayuda gubernamental en Venezuela, reportó Bloomberg.<br />
<br />
Se presentaron denuncias penales contra las empresas y personas ante la oficina del fiscal general de México, dijo Santiago Nieto, titular de la UIF, al servicio de noticias.<br />
<br />
El funcionario dijo que presentó tres acusaciones, lo que elevó el total de firmas y personas a 25, y rehusó dar más detalles sobre la investigación en curso.<br />

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/congelan-50-mdp-a-magistrado-federal">
<img src="/images/sized/images/uploads/articles/nieto-1557844277-116x81.jpg" width="116" height="81" alt="Congelan cuentas a magistrado federal ligado al CJNG" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/congelan-50-mdp-a-magistrado-federal">Congelan cuentas a magistrado federal ligado al CJNG</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/detecta-uif-lavado-de-60-mil-mdp">
<img src="/images/sized/images/uploads/articles/Detecta-UIF-lavado-de-60-mil-m_717108-116x81.jpg" width="116" height="81" alt="Detecta UIF lavado de 60 mil mdp" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/detecta-uif-lavado-de-60-mil-mdp">Detecta UIF lavado de 60 mil mdp</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1583195"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Investiga la UIF lavado de dinero en programa para Venezuela' st_summary='Se presentaron denuncias penales contra las empresas y personas implicadas' st_image='http://www.zocalo.com.mx/images/uploads/articles/uif.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Investiga la UIF lavado de dinero en programa para Venezuela' st_summary='Se presentaron denuncias penales contra las empresas y personas implicadas' st_image='http://www.zocalo.com.mx/images/uploads/articles/uif.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Investiga la UIF lavado de dinero en programa para Venezuela' st_summary='Se presentaron denuncias penales contra las empresas y personas implicadas' st_image='http://www.zocalo.com.mx/images/uploads/articles/uif.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1583195" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace cerca de 3 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/club-de-periodistas-premia-a-julian-assange">
<img src="/images/sized/images/uploads/articles/assange-1559946500-192x108.jpg" width="192" height="108" alt="Club de Periodistas premia a Julian Assange" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/club-de-periodistas-premia-a-julian-assange">Club de Periodistas premia a Julian Assange</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Del Río]</div>
<div class="tab-mundo2">hace 16 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/ofrecera-campamento-de-baile-para-ninas">
<img src="/images/sized/images/uploads/articles/ofreceracam-192x108.jpg" width="192" height="108" alt="Ofrecerá campamento de baile para niñas" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/ofrecera-campamento-de-baile-para-ninas">Ofrecerá campamento de baile para niñas</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Piedras Negras]</div>
<div class="tab-mundo2">hace 16 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/concluyen-policias-taller-sobre-derechos-humanos">
<img src="/images/sized/images/uploads/articles/concluyenpol-192x108.jpg" width="192" height="108" alt="Concluyen policías taller sobre derechos humanos" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/concluyen-policias-taller-sobre-derechos-humanos">Concluyen policías taller sobre derechos humanos</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace 22 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/comite-del-68-truena-contra-militarizacion-de-la-guardia-nacional">
<img src="/images/sized/images/uploads/articles/68-1559874697-192x108.jpg" width="192" height="108" alt="Comité del 68 contra militarización de la Guardia Nacional" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/comite-del-68-truena-contra-militarizacion-de-la-guardia-nacional">Comité del 68 contra militarización de la Guardia Nacional</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Acuña]</div>
<div class="tab-mundo2">hace 16 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/asiste-el-alcalde-a-reunion-de-alcaldes">
<img src="/images/sized/images/uploads/articles/1A-Roberto-de-los-Santos-192x108.jpg" width="192" height="108" alt="Asiste el alcalde a reunión de alcaldes" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/asiste-el-alcalde-a-reunion-de-alcaldes">Asiste el alcalde a reunión de alcaldes</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Negocios]</div>
<div class="tab-mundo2">hace cerca de 16 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/frena-la-produccion-de-autos">
<img src="/images/sized/images/uploads/articles/bmw-1559884718-192x108.jpg" width="192" height="108" alt="Frena la producción de autos" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/frena-la-produccion-de-autos">Frena la producción de autos</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<h5><a href="/new_site/articulo/mexico-y-eu-llegan-a-acuerdo-trump-suspende-aranceles">México y EU llegan a acuerdo; Trump suspende aranceles</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/mexico-y-eu-llegan-a-acuerdo-trump-suspende-aranceles">
<img src="/images/sized/images/uploads/articles/ebrard323-300x162.jpg" width="300" height="162" alt="México y EU llegan a acuerdo; Trump suspende aranceles" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/guardia-nacional-instalara-puntos-de-revision-en-chiapas">
<img src="/images/sized/images/uploads/articles/guardia-1559953200-140x90.jpg" width="140" height="90" alt="Guardia Nacional instalará puntos de revisión en Chiapas" />
</a>
</div>
<h6><a href="/new_site/articulo/guardia-nacional-instalara-puntos-de-revision-en-chiapas">Guardia Nacional instalará puntos de revisión en Chiapas</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/sin-libertad-de-expresion-no-hay-democracia-dice-encinas">
<img src="/images/sized/images/uploads/articles/encinas-1559950821-140x90.jpg" width="140" height="90" alt="Sin libertad de expresión no hay democracia, dice Encinas" />
</a>
</div>
<h6><a href="/new_site/articulo/sin-libertad-de-expresion-no-hay-democracia-dice-encinas">Sin libertad de expresión no hay democracia, dice Encinas</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<h5><a href="/new_site/articulo/hay-avances-en-negociaciones-con-eu-asegura-amlo">Hay avances en negociaciones con EU, asegura AMLO</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/hay-avances-en-negociaciones-con-eu-asegura-amlo">
<img src="/images/sized/images/uploads/articles/amlo232-1559947659-300x162.jpg" width="300" height="162" alt="Hay avances en negociaciones con EU, asegura AMLO" />
</a> </div>
</div>
</div>
</div>


<ul id="ads4" style="clear:left;">

<li><a href="https://www.vw.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/vw4-1559589445.png" /></a></li>
<li><a href="https://www.vw.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/vw5.png" /></a></li>
<li><a href="https://www.vw.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/vw66.png" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/incendios.jpg" /></li>
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6403933932161591",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-6403933932161591";
    google_ad_slot = "3153835563";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<div id='div-gpt-ad-1501789391631-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1501789391631-0');});
</script>
</div>
</li>


</ul>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
<div class="tabs">
<ul class="tabs-lo-ultimo">
<li class="active"><a data-toggle="tab" href="#lo-ultimo">Lo Último</a></li>
<li><a data-toggle="tab" href="#ingredients">Lo Más Leído</a></li>
</ul>
<div id="tab-scroll">
<div id="lo-ultimo" class="active">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/putin-rechaza-que-haya-bases-militares-en-venezuela" title="Putin rechaza que haya bases militares en Venezuela | Jun 07, 2019 - 08:07 PM" rel="minute"> Putin rechaza que haya bases militares en Venezuela</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/investiga-la-uif-lavado-de-dinero-en-programa-para-venezuela" title="Investiga la UIF lavado de dinero en programa para Venezuela | Jun 07, 2019 - 07:55 PM" rel="minute"> Investiga la UIF lavado de dinero en programa para Venezuela</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/mexico-y-eu-llegan-a-acuerdo-trump-suspende-aranceles" title="México y EU llegan a acuerdo; Trump suspende aranceles | Jun 07, 2019 - 07:46 PM" rel="minute"> México y EU llegan a acuerdo; Trump suspende aranceles</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/encuentran-sin-vida-a-estudiante-desaparecido" title="Encuentran sin vida a estudiante desaparecido | Jun 07, 2019 - 07:37 PM" rel="minute"> Encuentran sin vida a estudiante desaparecido</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/investigan-a-alcaldes-de-guanajuato-por-vinculos-con-cartel" title="Investigan a alcaldes de Guanajuato por vinculos con cártel | Jun 07, 2019 - 07:20 PM" rel="minute"> Investigan a alcaldes de Guanajuato por vinculos con cártel</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/guardia-nacional-instalara-puntos-de-revision-en-chiapas" title="Guardia Nacional instalará puntos de revisión en Chiapas | Jun 07, 2019 - 07:19 PM" rel="minute"> Guardia Nacional instalará puntos de revisión en Chiapas</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/cae-profesor-en-nl-habria-abusado-de-8-alumnas" title="Cae profesor en NL; habría abusado de 8 alumnas | Jun 07, 2019 - 07:07 PM" rel="minute"> Cae profesor en NL; habría abusado de 8 alumnas</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/ya-hay-mas-de-15-bancos-para-refinanciamiento-pemex" title="Ya hay más de 15 bancos para refinanciamiento: Pemex | Jun 07, 2019 - 07:07 PM" rel="minute"> Ya hay más de 15 bancos para refinanciamiento: Pemex</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/checo-perez-es-septimo-en-segunda-sesion-del-gp-de-canada" title="'Checo' Pérez es séptimo en segunda sesión del GP de Canadá | Jun 07, 2019 - 07:06 PM" rel="minute"> 'Checo' Pérez es séptimo en segunda sesión del GP de Canadá</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/elaboran-estrategia-para-ruta-del-migrante-en-chiapas" title="Elaboran estrategia para ruta del migrante en Chiapas | Jun 07, 2019 - 06:53 PM" class="last" rel="minute"> Elaboran estrategia para ruta del migrante en Chiapas</a></p>
</div>
</div>
<div class="editoriales-titulo"><span class="omega"><a href="http://www.zocalo.com.mx/minuto_x_minuto">ver +</a></span> </div>
</div>
<div id="ingredients">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 16 horas</div>
<p><a href="/new_site/articulo/ataca-bruja-a-cajita-del-nino-fidencio" title="Ataca ‘bruja’ a ‘cajita’ del Niño Fidencio -  10170 | 2019-06-07 04:00:00" rel="minute"> Ataca ‘bruja’ a ‘cajita’ del Niño Fidencio </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/encuentran-sin-vida-a-estudiante-desaparecido" title="Encuentran sin vida a estudiante desaparecido -  6450 | 2019-06-07 19:37:00" rel="minute"> Encuentran sin vida a estudiante desaparecido </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 16 horas</div>
<p><a href="/new_site/articulo/paga-15-mil-pesos-de-pura-mordida" title="Paga 15 mil pesos de pura 'mordida' -  6259 | 2019-06-07 04:00:00" rel="minute"> Paga 15 mil pesos de pura 'mordida' </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 15 horas</div>
<p><a href="/new_site/articulo/balean-edificio-de-fuerza-coahuila-en-frontera" title="Balean edificio de Fuerza Coahuila en Frontera -  3945 | 2019-06-07 04:59:00" rel="minute"> Balean edificio de Fuerza Coahuila en Frontera </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 16 horas</div>
<p><a href="/new_site/articulo/siguen-balaceras-contra-la-policia" title="Siguen balaceras contra la policía -  2442 | 2019-06-07 04:00:00" rel="minute"> Siguen balaceras contra la policía </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 9 horas</div>
<p><a href="/new_site/articulo/mujer-pierde-a-su-bebe-y-sufre-paralisis-por-negligencia" title="Mujer pierde a su bebé y sufre parálisis por negligencia -  2305 | 2019-06-07 11:01:00" rel="minute"> Mujer pierde a su bebé y sufre parálisis por negligencia </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 17 horas</div>
<p><a href="/new_site/articulo/llegan-federales-cargados-de-expedientes" title="Llegan federales cargados de expedientes -  2246 | 2019-06-07 03:04:00" rel="minute"> Llegan federales cargados de expedientes </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 11 horas</div>
<p><a href="/new_site/articulo/cambio-historico-el-papa-francisco-modifico-el-padre-nuestro" title="Cambio histórico: el papa Francisco modificó el Padre Nuestro -  1711 | 2019-06-07 09:06:00" rel="minute"> Cambio histórico: el papa Francisco modificó el Padre Nuestro </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 11 horas</div>
<p><a href="/new_site/articulo/brenda-bezares-ya-dio-vuelta-a-la-pagina-en-caso-stanley" title="Brenda Bezares ya dio 'vuelta a la página' en caso Stanley -  1385 | 2019-06-07 09:03:00" rel="minute"> Brenda Bezares ya dio 'vuelta a la página' en caso Stanley </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 16 horas</div>
<p><a href="/new_site/articulo/sin-noticias-de-alumno-de-la-universidad-vizcaya" title="Sin noticias de alumno de la Universidad Vizcaya -  1299 | 2019-06-07 04:06:00" class="last" rel="minute"> Sin noticias de alumno de la Universidad Vizcaya </a></p>
</div>
</div>
</div>
</div>
</div>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/216" title='Salvador García Soto'>Salvador García Soto</a></h1>
<p><a href="/opinion/opi-interna/la-luz-del-mundo-y-sus-conexiones-politicas">La Luz del Mundo y sus conexiones políticas</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/los-de-morena-de-la-region-centro">Los de Morena de la Región Centro</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_56.gif" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/comida-china-salud-y-secretaria-del-trabajo">Comida china, Salud y Secretaria del Trabajo</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_129.gif" alt="El Marques" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h5>
<p><a id="titu" href="/opinion/opi-interna/reunion-urgente1">Reunión urgente</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1565" title='Arnulfo Favila Izaguirre'>Arnulfo Favila Izaguirre</a></h1>
<p><a href="/opinion/opi-interna/bien-por-el-legislativo">Bien por el Legislativo</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1550.gif" alt="Guillermo Fárber" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1550" title='Guillermo Fárber'>Guillermo Fárber</a></h5>
<p><a href="/opinion/opi-interna/aranceles1">Aranceles</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_69.gif" alt="Francisco Treviño Granados" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/69" title='Francisco Treviño Granados'>Francisco Treviño Granados</a></h5>
<p><a href="/opinion/opi-interna/se-entrevista-gobernador-riquelme-con-el-presidente-lopez-obrador">Se entrevista gobernador Riquelme con el presidente López Obrador</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_86.gif" alt="Sergio Sarmiento" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/86" title='Sergio Sarmiento'>Sergio Sarmiento</a></h5>
<p><a href="/opinion/opi-interna/invasion-de-migrantes">Invasión de migrantes</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1570" title='Jorge Castañeda'>Jorge Castañeda</a></h1>
<p><a href="/opinion/opi-interna/unidad-nacional-con-amlo">¿Unidad nacional con AMLO?</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_373.gif" alt="Raymundo Riva Palacio" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/373" title='Raymundo Riva Palacio'>Raymundo Riva Palacio</a></h5>
<p><a href="/opinion/opi-interna/segundo-round-la-capitulacion">Segundo round, la capitulación</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_84.gif" alt="Rafael Loret de Mola" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/84" title='Rafael Loret de Mola'>Rafael Loret de Mola</a></h5>
<p><a href="/opinion/opi-interna/nula-celebracion">Nula Celebración</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_78.gif" alt="Gerardo Hernández" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h5>
<p><a href="/opinion/opi-interna/padron-simulado">Padrón simulado</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<div style="width:100%; text-align:center;">
<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "4256805252";
    google_ad_width = 728;
    google_ad_height = 90;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>
<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="#"><span class="__cf_email__" data-cfemail="e183949b8e8fa19b8e82808d8ecf828e8ccf8c99">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="http://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="http://assets.zocalo.com.mx/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="http://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef124a2259","applicationID":"24839340","transactionName":"NAQGY0dWVkRSAkReDA1OJ0JGQ1daHA9VQDwQCBBSGlZKQ1oCRVsM","queueTime":0,"applicationTime":0,"atts":"GEMRFQ9MRRsRABINGB4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>