<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Invitan a registrarse en el INSABI [Piedras Negras] - 03/01/2020 | Periódico Zócalo</title>
<meta property="og:description" content="Se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales - 03/01/2020" />
<meta property="og:title" content="Invitan a registrarse en el INSABI" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi" />
<link rel="canonical" href="https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/INSABI-1578090092.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoZocalo" />
<meta name="twitter:creator:id" content="@PeriodicoZocalo" />
<meta name="twitter:title" content="Invitan a registrarse en el INSABI" />
<meta name="twitter:url" content="https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi" />
<meta name="twitter:description" content="Se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales" />
<meta name="twitter:image" content="https://www.zocalo.com.mx/images/uploads/articles/INSABI-1578090092.jpg" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/INSABI-1578090092.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="588" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/overlay">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/minify-custom">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style3">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style2">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


<script src="https://embi-media.com/hb_resources/zocalo/home/bc3a4988.js"></script>
<script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4,
        #seccionAds{
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        #seccionAds {
            max-width:590px;
            max-height:182px;
            display: contents;
        }
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
        
        #seccionAds li{
            width:590px;
            height:182px;
            list-style:none;
        }
        #homeTele li{
            width:100%;
            height:auto;
            list-style:none;
            position:relative !important;
        }
        #homeTele{
            height:220px; 
            max-height:220px; 
            text-align:center;
            overflow:hidden;
        }
        
        @media (max-width:767px) {
        #homeTele{
            height:220px; 
            max-height:150px; 
            text-align:center;
            overflow:hidden;
        }
        }
         @media (max-width:450px) {
        #homeTele{
            height:220px; 
            max-height:90px; 
            text-align:center;
            overflow:hidden;
        }
        }
    </style>
<script>
$(document).ready(function(){
$('#homeTele').innerfade({
animationtype: 'fade',
speed: 800,
timeout: 15000,
type: 'sequence',
});
});

</script>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add">

<div id='div-gpt-ad-1573485631450-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573485631450-0');});
  </script>
</div>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="https://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="https://zocalo.com.mx/images/skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="https://zocalo.com.mx/images/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="#"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="https://superchannel12.com/" target="_blank"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Viernes 3 de Enero, 2020</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>
<li><a href="/seccion/category/vida">VIDA </a></li>
<li><a href="/seccion/category/tecnologia"> TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 1 hora</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Piedras Negras]</div>
</div>
<h1>Invitan a registrarse en el INSABI</h1>
<div class="author-text">Por <a href="https://www.zocalo.com.mx/new_site/articulo_autor/1557" title="Marisol Barboza Estrada"><b>Marisol Barboza Estrada</b></a></div>

<p class="summary-text">Se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales</p>
<div style="visibility: hidden"><img src="https://www.zocalo.com.mx/?ACT=47&t=1&i=1663472" alt="" /></div>
<div id="count-container" data-entryid="1663472"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1663472"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Invitan a registrarse en el INSABI' st_summary='Se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales' st_image='https://www.zocalo.com.mx/images/uploads/articles/INSABI-1578090092.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Invitan a registrarse en el INSABI' st_summary='Se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales' st_image='https://www.zocalo.com.mx/images/uploads/articles/INSABI-1578090092.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Invitan a registrarse en el INSABI' st_summary='Se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales' st_image='https://www.zocalo.com.mx/images/uploads/articles/INSABI-1578090092.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1663472" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/INSABI-1578090092-621x354.jpg" width="621" height="354" alt="Invitan a registrarse en el INSABI" />
</div>
<div id="pie">Coordinadora de Programas de Bienestar Social Municipal, Marisol Guajardo Martínez</div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<b>Piedras Negras, Coah.-</b> La coordinadora de Programas de Bienestar Social Municipal, Marisol Guajardo Martínez, hizo un llamado a la ciudadanía que no cuente con seguridad social a que se registren para ser beneficiaros del Instituto de Salud para el Bienestar.<br />
<br />
La funcionaria explicó que a través de este nuevo organismo, el cual inició desde este 1 de enero, se reemplazará al Seguro Popular y se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales.<br />
<br />
Guajardo Martínez, precisó que el INSABI, no presenta restricciones de servicios como en el programa anterior, por lo que se ofrece atención médica ambulatoria y hospitalaria, exámenes de laboratorio, así como entrega de medicamentos gratuitos, entre otros.<br />
<br />
Asimismo, señaló que las personas solo necesitan presentar la credencial de elector, el CURP, o bien, su acta de nacimiento original, y de esta forma podrán solicitar de estos importantes beneficios en materia de salud. <br />
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/espera-piedras-negras-100-nuevos-negocios-en-2020">
<img src="/images/sized/images/uploads/articles/negocios-1578092583-650x450.jpg" width="650" height="450" alt="Espera Piedras Negras 100 nuevos negocios en 2020" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/espera-piedras-negras-100-nuevos-negocios-en-2020">Espera Piedras Negras 100 nuevos negocios en 2020</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/precios-fronterizos-de-gasolina-seguiran-hasta-2021">
<img src="/images/sized/images/uploads/articles/gasolina-1578092230-650x450.jpg" width="650" height="450" alt="Precios fronterizos de gasolina seguirán hasta 2021" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/precios-fronterizos-de-gasolina-seguiran-hasta-2021">Precios fronterizos de gasolina seguirán hasta 2021</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/insabi-no-dara-servicios-gratuitos-para-imss-e-issste">
<img src="/images/sized/images/uploads/articles/servicios-650x450.jpg" width="650" height="450" alt="INSABI no dará servicios gratuitos para IMSS e ISSSTE" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/insabi-no-dara-servicios-gratuitos-para-imss-e-issste">INSABI no dará servicios gratuitos para IMSS e ISSSTE</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/mantendran-inversiones-de-seguridad-en-pn">
<img src="/images/sized/images/uploads/articles/seguridad-1578090356-650x450.jpg" width="650" height="450" alt="Mantendrán inversiones de seguridad en PN" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/mantendran-inversiones-de-seguridad-en-pn">Mantendrán inversiones de seguridad en PN</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1663472"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Invitan a registrarse en el INSABI' st_summary='Se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales' st_image='https://www.zocalo.com.mx/images/uploads/articles/INSABI-1578090092.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Invitan a registrarse en el INSABI' st_summary='Se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales' st_image='https://www.zocalo.com.mx/images/uploads/articles/INSABI-1578090092.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Invitan a registrarse en el INSABI' st_summary='Se ofrecerán servicios médicos gratuitos a los ciudadanos más vulnerables, ya que no requiere aportaciones anuales' st_image='https://www.zocalo.com.mx/images/uploads/articles/INSABI-1578090092.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1663472" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>

<button onclick="responsiveVoice.speak(document.getElementsByClassName('nota-textholder')[0].innerText, 'Spanish Latin American Female', {volume: 0.3});" type="button" value="Play">Play</button>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/invitan-a-registrarse-en-el-insabi" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 3 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/genaro-garcia-luna-se-declara-inocente-en-corte-de-ny">
<img src="/images/sized/images/uploads/articles/genaro-garcia-1578081845-650x450.jpg" width="650" height="450" alt="Genaro García Luna se declara inocente en corte de NY" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/genaro-garcia-luna-se-declara-inocente-en-corte-de-ny">Genaro García Luna se declara inocente en corte de NY</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Local]</div>
<div class="tab-mundo2">hace 13 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/esperan-obreros-mas-produccion">
<img src="/images/sized/images/uploads/articles/ahsj-650x450.jpg" width="650" height="450" alt="Esperan obreros más producción" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/esperan-obreros-mas-produccion">Esperan obreros más producción</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 4 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/plantas-rodadoras-sepultan-vehiculos-y-aterrorizan-a-conductores">
<img src="/images/sized/images/uploads/articles/maromas-650x450.jpg" width="650" height="450" alt="Plantas rodadoras sepultan vehículos y aterrorizan a conductores" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/plantas-rodadoras-sepultan-vehiculos-y-aterrorizan-a-conductores">Plantas rodadoras sepultan vehículos y aterrorizan a conductores</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Coahuila]</div>
<div class="tab-mundo2">hace 13 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/es-valeria-la-primer-bebe-del-2020">
<img src="/images/sized/images/uploads/articles/bebe-1578029972-650x450.jpg" width="650" height="450" alt="Es Valeria la primer bebé del 2020" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/es-valeria-la-primer-bebe-del-2020">Es Valeria la primer bebé del 2020</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 18 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/jovenes-sacan-el-cadaver-de-su-papa-de-ataud-para-golpearlo-por-abandonarlo">
<img src="/images/sized/images/uploads/articles/cuerpos-1578027664-650x450.jpg" width="650" height="450" alt="Jóvenes sacan el cadáver de su papá de ataúd para golpearlo por abandonarlos" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/jovenes-sacan-el-cadaver-de-su-papa-de-ataud-para-golpearlo-por-abandonarlo">Jóvenes sacan el cadáver de su papá de ataúd para golpearlo por abandonarlos</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Estados]</div>
<div class="tab-mundo2">hace 25 minutos</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/detienen-a-jefe-operativo-de-el-50-lider-del-cjng">
<img src="/images/sized/images/uploads/articles/cartel-1578093108-650x450.jpg" width="650" height="450" alt="Detienen a jefe operativo de &#8216;El 50&#8217;, líder del CJNG" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/detienen-a-jefe-operativo-de-el-50-lider-del-cjng">Detienen a jefe operativo de &#8216;El 50&#8217;, líder del CJNG</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Piedras Negras]</div>
</div>
<h5><a href="/new_site/articulo/precios-fronterizos-de-gasolina-seguiran-hasta-2021">Precios fronterizos de gasolina seguirán hasta 2021</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/precios-fronterizos-de-gasolina-seguiran-hasta-2021">
<img src="/images/sized/images/uploads/articles/gasolina-1578092230-300x162.jpg" width="300" height="162" alt="Precios fronterizos de gasolina seguirán hasta 2021" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Piedras Negras]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/insabi-no-dara-servicios-gratuitos-para-imss-e-issste">
<img src="/images/sized/images/uploads/articles/servicios-140x90.jpg" width="140" height="90" alt="INSABI no dará servicios gratuitos para IMSS e ISSSTE" />
</a>
</div>
<h6><a href="/new_site/articulo/insabi-no-dara-servicios-gratuitos-para-imss-e-issste">INSABI no dará servicios gratuitos para IMSS e ISSSTE</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Piedras Negras]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/mantendran-inversiones-de-seguridad-en-pn">
<img src="/images/sized/images/uploads/articles/seguridad-1578090356-140x90.jpg" width="140" height="90" alt="Mantendrán inversiones de seguridad en PN" />
</a>
</div>
<h6><a href="/new_site/articulo/mantendran-inversiones-de-seguridad-en-pn">Mantendrán inversiones de seguridad en PN</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Piedras Negras]</div>
</div>
<h5><a href="/new_site/articulo/invitan-a-registrarse-en-el-insabi">Invitan a registrarse en el INSABI</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/invitan-a-registrarse-en-el-insabi">
<img src="/images/sized/images/uploads/articles/INSABI-1578090092-300x162.jpg" width="300" height="162" alt="Invitan a registrarse en el INSABI" />
</a> </div>
</div>
</div>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6403933932161591" data-ad-slot="8462312711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ul id="ads4" style="clear:left;">

<li><img src="https://www.zocalo.com.mx/images/uploads/blog/Cirugias.jpg" /></li>
<li><a href="https://alsuper.com/"><img src="https://www.zocalo.com.mx/images/uploads/blog/alsuper.gif" /></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/view-2.jpg" /></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/navidad_pn.jpg" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/compara.jpg" /></li>
<li>

<div id='div-gpt-ad-1573223018520-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573223018520-0');});
  </script>
</div>
</li>
</ul>

<div id='div-gpt-ad-1573223120191-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573223120191-0');});
  </script>
</div>

<div class="tabs" style="max-width:350px; max-height:450px;">
<ul class="tabs-lo-ultimo">
<li class="active"><a data-toggle="tab" href="#lo-ultimo">Lo Último</a></li>
<li><a data-toggle="tab" href="#ingredients">Lo Más Leído</a></li>
</ul>
<div id="tab-scroll">
<div id="lo-ultimo" class="active">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/ciudades-de-eu-refuerzan-seguridad-ante-amenazas" title="Ciudades de EU refuerzan seguridad ante amenazas | Ene 03, 2020 - 05:27 PM" rel="minute"> Ciudades de EU refuerzan seguridad ante amenazas</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/pide-eu-a-sus-ciudadanos-abandonar-irak-inmediatamente" title="Pide EU a sus ciudadanos abandonar Irak ‘inmediatamente’ | Ene 03, 2020 - 05:23 PM" rel="minute"> Pide EU a sus ciudadanos abandonar Irak ‘inmediatamente’</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/listo-uriel-antuna-para-debutar-con-chivas" title="Listo Uriel Antuna para debutar con Chivas | Ene 03, 2020 - 05:22 PM" rel="minute"> Listo Uriel Antuna para debutar con Chivas</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/sevilla-rescata-el-empate-sin-chicharito" title="Sevilla rescata el empate sin 'Chicharito' | Ene 03, 2020 - 05:21 PM" rel="minute"> Sevilla rescata el empate sin 'Chicharito'</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/lopez-obrador-pide-en-tlaxcala-apoyo-para-vigilar-la-corrupcion" title="López Obrador pide en Tlaxcala apoyo para vigilar la corrupción | Ene 03, 2020 - 05:12 PM" rel="minute"> López Obrador pide en Tlaxcala apoyo para vigilar la corrupción</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/detienen-a-jefe-operativo-de-el-50-lider-del-cjng" title="Detienen a jefe operativo de 'El 50', líder del CJNG | Ene 03, 2020 - 05:07 PM" rel="minute"> Detienen a jefe operativo de 'El 50', líder del CJNG</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/jaguar-ataca-a-mujer-en-reserva-animal-de-veracruz" title="Jaguar ataca a mujer en reserva animal de Veracruz | Ene 03, 2020 - 05:07 PM" rel="minute"> Jaguar ataca a mujer en reserva animal de Veracruz</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/espera-piedras-negras-100-nuevos-negocios-en-2020" title="Espera Piedras Negras 100 nuevos negocios en 2020 | Ene 03, 2020 - 04:59 PM" rel="minute"> Espera Piedras Negras 100 nuevos negocios en 2020</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/precios-fronterizos-de-gasolina-seguiran-hasta-2021" title="Precios fronterizos de gasolina seguirán hasta 2021 | Ene 03, 2020 - 04:53 PM" rel="minute"> Precios fronterizos de gasolina seguirán hasta 2021</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/masacre-de-cieneguillas-fue-un-ajuste-de-cuentas" title="Masacre de Cieneguillas fue un ajuste de cuentas | Ene 03, 2020 - 04:50 PM" class="last" rel="minute"> Masacre de Cieneguillas fue un ajuste de cuentas</a></p>
</div>
</div>
<div class="editoriales-titulo"><span class="omega"><a href="http://www.zocalo.com.mx/minuto_x_minuto">ver +</a></span> </div>
</div>
<div id="ingredients">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 14 horas</div>
<p><a href="/new_site/articulo/exponen-nueva-modalidad-a-viajeros" title="Exponen nueva modalidad a viajeros -  3386 | 2020-01-03 03:03:00" rel="minute"> Exponen nueva modalidad a viajeros </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 13 horas</div>
<p><a href="/new_site/articulo/cerraran-la-venta-de-perfiles-pesados" title="Cerrarán la venta  de Perfiles Pesados -  1945 | 2020-01-03 04:00:00" rel="minute"> Cerrarán la venta de Perfiles Pesados </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 4 horas</div>
<p><a href="/new_site/articulo/videos-asi-fue-el-ataque-de-eu-que-mato-al-general-soleimani" title="VIDEOS: Así fue el ataque de EU que mató al general Soleimani -  1617 | 2020-01-03 12:36:00" rel="minute"> VIDEOS: Así fue el ataque de EU que mató al general Soleimani </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 3 horas</div>
<p><a href="/new_site/articulo/cameron-diaz-se-convierte-en-madre-por-primera-vez" title="Cameron Diaz se convierte en madre por primera vez -  1079 | 2020-01-03 14:04:00" rel="minute"> Cameron Diaz se convierte en madre por primera vez </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 8 horas</div>
<p><a href="/new_site/articulo/lis-vega-demuestra-que-tiene-el-cuerpo-perfecto" title="Lis Vega demuestra que tiene el cuerpo perfecto -  932 | 2020-01-03 08:45:00" rel="minute"> Lis Vega demuestra que tiene el cuerpo perfecto </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 6 horas</div>
<p><a href="/new_site/articulo/justin-bieber-le-dedica-hiriente-linea-de-su-nuevo-disco-a-selena-gomez" title="Justin Bieber le dedica hiriente línea de su nuevo disco a Selena Gomez -  929 | 2020-01-03 11:23:00" rel="minute"> Justin Bieber le dedica hiriente línea de su nuevo disco a Selena Gomez </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 14 horas</div>
<p><a href="/new_site/articulo/pegan-alzas-a-saltillenses" title="Pegan alzas a saltillenses -  884 | 2020-01-03 03:06:00" rel="minute"> Pegan alzas a saltillenses </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 13 horas</div>
<p><a href="/new_site/articulo/hallan-desmayado-y-con-golpes-a-joven" title="Hallan desmayado y con golpes a joven -  866 | 2020-01-03 04:00:00" rel="minute"> Hallan desmayado y con golpes a joven </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 13 horas</div>
<p><a href="/new_site/articulo/arriesgan-salud-de-ninos-en-consultas-no-medicas" title="Arriesgan salud de niños en consultas no médicas -  783 | 2020-01-03 04:06:00" rel="minute"> Arriesgan salud de niños en consultas no médicas </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 10 horas</div>
<p><a href="/new_site/articulo/iran-nunca-gano-una-guerra-pero-jamas-perdio-una-negociacion-trump" title="Irán nunca ganó una guerra, pero jamás perdió una negociación: Trump -  778 | 2020-01-03 07:30:00" class="last" rel="minute"> Irán nunca ganó una guerra, pero jamás perdió una negociación: Trump </a></p>
</div>
</div>
</div>
</div>
</div>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h1>
<p><a href="/opinion/opi-interna/acierto1">Acierto</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/alfredo-paredes-cambios">Alfredo Paredes, cambios</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_56.jpg" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/sin-politizar-la-seguridad">Sin politizar la seguridad</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1550.jpg" alt="Guillermo Fárber" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1550" title='Guillermo Fárber'>Guillermo Fárber</a></h5>
<p><a id="titu" href="/opinion/opi-interna/una-carta-historica-i">Una carta histórica (I)</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/86" title='Sergio Sarmiento'>Sergio Sarmiento</a></h1>
<p><a href="/opinion/opi-interna/bestia-capitalista">Bestia capitalista</a></p>
 <h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1533.jpg" alt="Guillermo Robles Ramírez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1533" title='Guillermo Robles Ramírez'>Guillermo Robles Ramírez</a></h5>
<p><a href="/opinion/opi-interna/crucial-la-presencia-de-la-policia-federal">Crucial la presencia de la Policía Federal</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1502.jpg" alt="Héctor Reyes" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1502" title='Héctor Reyes'>Héctor Reyes</a></h5>
<p><a href="/opinion/opi-interna/2020-que-sea-un-buen-ano">2020: que sea un buen año</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_78.jpg" alt="Gerardo Hernández" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h5>
<p><a href="/opinion/opi-interna/el-pais-que-somos">El país que somos</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1580" title='Ricardo Torres'>Ricardo Torres</a></h1>
<p><a href="/opinion/opi-interna/elecciones-coahuilenses1">Elecciones coahuilenses</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_69.jpg" alt="Francisco Treviño Granados" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/69" title='Francisco Treviño Granados'>Francisco Treviño Granados</a></h5>
<p><a href="/opinion/opi-interna/cuando-menos-5-diputados-locales-buscaran-su-reeleccion-este-ano">Cuando menos 5 diputados locales buscarán su reelección este año</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_215.jpg" alt="Cartas a Zócalo" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/215" title='Cartas a Zócalo'>Cartas a Zócalo</a></h5>
<p><a href="/opinion/opi-interna/cartas-a-zocalo9">Cartas a zócalo</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1710.jpg" alt="Peniley Ramírez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1710" title='Peniley Ramírez'>Peniley Ramírez</a></h5>
<p><a href="/opinion/opi-interna/los-ninos-secuestrados-por-el-narco">Los niños secuestrados por el narco</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0612891492783899" data-ad-slot="5897213766" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="/cdn-cgi/l/email-protection#1674636c7978566c7975777a793875797b387b6e"><span class="__cf_email__" data-cfemail="4e2c3b3421200e34212d2f2221602d2123602336">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="https://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="https://www.zocalo.com.mx/images/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="https://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="https://code.responsivevoice.org/responsivevoice.js?key=28FD5tCW"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>
</body>
</html>