<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />

<script defer src="https://code.responsivevoice.org/responsivevoice.js?key=QfdDh2S6"></script>
<script type='text/javascript'>
    function changeReadPostBtn(element) {
        var elButton = document.getElementsByClassName('notes');
        var playSign = document.getElementsByClassName('icon fa');
        var pauseRead = "Detener Escuchar Nota";
        var resumeRead = "Reiniciar Escuchar Nota";
        if (elButton[0].innerText == 'Escuchar Nota')
        {
            responsiveVoice.speak(document.getElementsByClassName(element)[0].innerText, 'Spanish Latin American Female', {rate: 1.0, volume: 0.8});
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
        }
        else if (elButton[0].innerText == 'Detener Escuchar Nota')
        {
            elButton[0].innerText = resumeRead;
            playSign[0].className = "icon fa fa-play";
            responsiveVoice.pause();
        }
        else if (elButton[0].innerText == 'Reiniciar Escuchar Nota') 
        {
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
            responsiveVoice.resume();
        }
    }
    </script>

<title>Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente [Nacional] - 13/02/2021 | Periódico Zócalo</title>
<meta property="og:description" content="Ante proyecto de TEPJF de no limitar expresiones de AMLO en periodo electoral, PAN, MC y PRD alertaron riesgos - 13/02/2021" />
<meta property="og:title" content="Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente" />
<link rel="canonical" href="https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/4972126.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoZocalo" />
<meta name="twitter:creator:id" content="@PeriodicoZocalo" />
<meta name="twitter:title" content="Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente" />
<meta name="twitter:url" content="https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente" />
<meta name="twitter:description" content="Ante proyecto de TEPJF de no limitar expresiones de AMLO en periodo electoral, PAN, MC y PRD alertaron riesgos" />
<meta name="twitter:image" content="https://www.zocalo.com.mx/images/uploads/articles/4972126.jpg" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/4972126.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="588" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/overlay">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/minify-custom">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style3">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style2">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">
<script async type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script defer type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script defer type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>


<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script defer src="https://embi-media.com/hb_resources/zocalo/home/bc3a4988.js"></script>
<script defer id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4,
        #seccionAds{
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        #seccionAds {
            max-width:590px;
            max-height:182px;
            display: contents;
        }
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
        
        #seccionAds li{
            width:590px;
            height:182px;
            list-style:none;
        }
        #homeTele li{
            width:100%;
            height:auto;
            list-style:none;
            position:relative !important;
        }
        #homeTele{
            height:155px; 
            max-height:220px; 
            text-align:center;
            overflow:hidden;
        }
        
        @media (max-width:767px) {
        #homeTele{
            height:150px; 
            max-height:150px; 
            text-align:center;
            overflow:hidden;
        }
        }
         @media (max-width:450px) {
        #homeTele{
            height:70px; 
            max-height:75px; 
            text-align:center;
            overflow:hidden;
        }
        }
    </style>
<script>
$(document).ready(function(){
$('#homeTele').innerfade({
animationtype: 'fade',
speed: 800,
timeout: 15000,
type: 'sequence',
});
});

</script>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add">

<div id='div-gpt-ad-1573160293190-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573160293190-0');});
  </script>
</div>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="https://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="https://zocalo.com.mx/images/skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="https://zocalo.com.mx/images/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">

<a href="#"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="https://superchannel12.com/" target="_blank"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>S&aacute;bado 13 de Febrero, 2021</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>
<li><a href="/seccion/category/vida">VIDA </a></li>
<li><a href="/seccion/category/tecnologia"> TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">







<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 57 minutos</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<h1>Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente</h1>
<div class="author-text">Por <a href="https://www.zocalo.com.mx/new_site/articulo_autor/431" title="Agencia Reforma"><b>Agencia Reforma</b></a></div>

<p class="summary-text">Ante proyecto de TEPJF de no limitar expresiones de AMLO en periodo electoral, PAN, MC y PRD alertaron riesgos</p>
<div style="visibility: hidden"><img src="https://www.zocalo.com.mx/?ACT=47&t=1&i=1812767" alt="" /></div>


<div id="relappro_02"> <script async src="https://cdn.relappro.com/adservices/v4/relapads.js"></script> <script> var relapadstag = relapadstag || {}; relapadstag.cmd = relapadstag.cmd || []; relapadstag.cmd.push(() => { relapadstag.getAd('ccfd96a8-c7a3-47d7-b71c-5830cd463b86', 'relappro_02'); }); </script> </div>

<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1812767"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente' st_summary='Ante proyecto de TEPJF de no limitar expresiones de AMLO en periodo electoral, PAN, MC y PRD alertaron riesgos' st_image='https://www.zocalo.com.mx/images/uploads/articles/4972126.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente' st_summary='Ante proyecto de TEPJF de no limitar expresiones de AMLO en periodo electoral, PAN, MC y PRD alertaron riesgos' st_image='https://www.zocalo.com.mx/images/uploads/articles/4972126.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente' st_summary='Ante proyecto de TEPJF de no limitar expresiones de AMLO en periodo electoral, PAN, MC y PRD alertaron riesgos' st_image='https://www.zocalo.com.mx/images/uploads/articles/4972126.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1812767" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">

<img src="/images/sized/images/uploads/articles/4972126-621x354.jpg" width="621" height="354" alt="Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente" />
</div>
<div id="pie"></div>
</div>
<div class="row">
<div class="col-sm-9">


<div class="readPostButton" onclick="changeReadPostBtn('nota-textholder');">
<span class="notes">Escuchar Nota</span>
<i><span class="icon fa fa-play" /></i>
</div>
<br /><br />
<div class="nota-textholder middle-text">
<strong>Ciudad de México</strong>.- Representantes del <strong>PAN, MC y PRD</strong> pidieron a magistrados del <strong>Tribunal Electoral</strong> que ratifiquen el acuerdo del I<strong>nstituto Nacional Electoral </strong>que limita las expresiones políticas del Presidente Andrés Manuel López Obrador en sus conferencias de prensa y giras de trabajo durante la campaña electoral de este año.<br />
<br />
Grupo REFORMA publicó que de acuerdo al proyecto que circula entre los magistrados electorales, se propone revocar el acuerdo emitido por el <strong>INE</strong>, el cual no sólo limitaba al Presidente, sino también a <strong>Gobernadores</strong> y servidores públicos de todos los niveles.<br />
<br />
El presidente del <strong>PAN, Marko Cortés</strong>, dijo que los <strong>"montajes mañaneros"</strong> son uno más de los muchos elementos que indican que el País está ante una elección manipulada por el Gobierno.<br />
<br />
<blockquote> "Espero que el Tribunal Electoral confirme el acuerdo del INE que prohíbe la transmisión del montaje presidencial durante la campaña electoral", expuso.<br />
</blockquote> <br />
<blockquote> "La Constitución expresamente prohíbe la propaganda del Gobierno en época electoral".<br />
</blockquote> <br />
Advirtió que las conferencias de prensa del <strong>Presidente</strong> se han convertido en un ejercicio de propaganda, que se une al gasto electoral disfrazado de programas sociales y al despliegue del <strong>ejército electoral de Morena</strong>, que llamó los <strong>"Cuervos de la Nación".</strong><br />
<br />
Indicó que a ello se ha agregado el programa de <strong>vacunación contra Covid-19 </strong>y el uso de las estructuras gubernamentales que encabeza <strong>Gabriel García Hernández</strong>, el operador político del presidente.<br />
<br />
<strong> Ángel Ávila</strong>, representante del <strong>PRD</strong> ante el <strong>INE</strong>, aseguró que si el <strong>Tribunal Electoral </strong>echa para atrás el acuerdo del <strong>INE</strong>, se estará tirando por la borda 30 años de lucha de la izquierda y de organizaciones sociales por sacar al Presidente de los procesos electorales.<br />
<br />
<blockquote> "Se estará poniendo en riesgo el proceso electoral de este año, no sólo se dará licencia al Presidente de hablar en contra de los partidos políticos, sino que también se permitirá que lo hagan los gobernadores, los presidentes municipales, los regidores. Es una decisión de mucho impacto porque no se trata sólo de argumentar a favor de la libre expresión del Presidente", declaró.<br />
</blockquote> <br />
Sostuvo que el permitir que el <strong>Presidente</strong> no tenga limitantes para hablar en contra de los contendientes de la elección pone en estado de indefensión a los partidos políticos y en riesgo los principios de equidad, certidumbre y legalidad de la elección.<br />
<br />
<blockquote> "En 30 años se ha logrado, se ha luchado por sacar al Presidente de las elecciones. Llamo a los magistrados a que reconsideren el proyecto, a que se apoye la resolución del INE", demandó Avila.<br />
</blockquote> <br />
Apeló a que los magistrados retomen resoluciones, tesis y jurisprudencias que condenaron la intervención de gobernantes en procesos electorales.<br />
<br />
Citó que el <strong>INE</strong> pudo comprobar cómo se han sembrado preguntas en los asistentes a las conferencias de prensa para dar pie al Presidente a hablar en contra de los partidos de Oposición, lo cual evidencia el manejo político y de recursos públicos de dichos eventos para beneficiar a su Gobierno electoralmente.<br />
<br />
El dirigente nacional de <strong>Movimiento Ciudadano, Clemente Castañeda</strong>, pidió que se respete el precepto constitucional de que en tiempos electorales se debe suspender todo tipo de propaganda política.<br />
<br />
<blockquote> "Además de eso, se deben poner alto a estos maratones de desinformación, debe haber consecuencias para quienes manipulan, mienten y desinforman desde el poder político", apuntó.<br />
</blockquote> <br />
<blockquote> "Movimiento Ciudadano seguirá exigiendo que se respete la ley y, sobre todo, que se garantice el derecho a la verdad y el derecho a recibir información verificada desde todos los espacios públicos".<br />
</blockquote> <br />
Dijo que la promesa de un Gobierno más transparente, que aspiraba a utilizar las conferencias matutinas como un espacio informativo, muy pronto se convirtió en un burdo ejercicio de propaganda y agravios contra quienes el <strong>Presidente</strong> considera sus adversarios: <strong>medios de comunicación, partidos políticos, empresarios y hasta gobernantes</strong>.<br />
<br />
<blockquote> "El problema fundamental de las mañaneras es de desinformación: es cierto que el Presidente de la República tiene todo el derecho de decir lo que piensa, pero lo que no puede es utilizar esos espacios y esos recursos públicos para manipular y desinformar desde el poder, para agredir e intentar crear hechos alternativos y datos falsos en la discusión pública", puntualizó.<br />
</blockquote> <br />
Alertó que la desinformación, el uso de datos no verificados o las<strong> "abiertas mentiras" </strong>que se propalan desde las conferencias de prensa mañaneras tienen consecuencias negativas en la vida pública, y directamente en las personas al contaminar el debate, al abonarle a la polarización y crispación social.<br />
<br />
<blockquote> "El tema de fondo no debería ser el de tratar de silenciar al Presidente o a otro actor político, sino el de combatir la desinformación y la mentira en la discusión pública", manifestó.<br />
</blockquote>
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/teme-amlo-continuidad-de-sembrando-vida-tras-su-sexenio">
<img src="/images/sized/images/uploads/articles/Opera_Captura_de_pantalla_2021-02-13_183323_www.eluniversal.com.mx-1613262867-650x450.png" width="650" height="450" alt="Teme AMLO continuidad de Sembrando Vida tras su sexenio" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/teme-amlo-continuidad-de-sembrando-vida-tras-su-sexenio">Teme AMLO continuidad de Sembrando Vida tras su sexenio</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/con-32-mil-mdp-ya-se-compraron-todas-las-vacunas-que-necesita-mexico-amlo">

<img src="/images/sized/images/uploads/articles/con32mil-650x450.jpg" width="650" height="450" alt="Con 32 mil mdp ya se compraron todas las vacunas que necesita México: AMLO" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/con-32-mil-mdp-ya-se-compraron-todas-las-vacunas-que-necesita-mexico-amlo">Con 32 mil mdp ya se compraron todas las vacunas que necesita México: AMLO</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/giras-por-mexico-fortalecen-mis-convicciones-para-seguir-adelante-amlo">
<img src="/images/sized/images/uploads/articles/giras-amlo-1613250931-650x450.jpg" width="650" height="450" alt="Giras por México fortalecen mis convicciones para seguir adelante: AMLO" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/giras-por-mexico-fortalecen-mis-convicciones-para-seguir-adelante-amlo">Giras por México fortalecen mis convicciones para seguir adelante: AMLO</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/este-domingo-se-detallara-plan-nacional-de-vacunacion-segunda-fase-inicia-e">
<img src="/images/sized/images/uploads/articles/amlo-1613247862-650x450.jpg" width="650" height="450" alt="Este domingo se detallará Plan Nacional de Vacunación; segunda fase inicia el lunes: AMLO" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/este-domingo-se-detallara-plan-nacional-de-vacunacion-segunda-fase-inicia-e">Este domingo se detallará Plan Nacional de Vacunación; segunda fase inicia el lunes: AMLO</a></p>
</div>
</div>
</div>
</div>
<div class="col-sm-12" style="display:inline-block">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1812767"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente' st_summary='Ante proyecto de TEPJF de no limitar expresiones de AMLO en periodo electoral, PAN, MC y PRD alertaron riesgos' st_image='https://www.zocalo.com.mx/images/uploads/articles/4972126.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente' st_summary='Ante proyecto de TEPJF de no limitar expresiones de AMLO en periodo electoral, PAN, MC y PRD alertaron riesgos' st_image='https://www.zocalo.com.mx/images/uploads/articles/4972126.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente' st_summary='Ante proyecto de TEPJF de no limitar expresiones de AMLO en periodo electoral, PAN, MC y PRD alertaron riesgos' st_image='https://www.zocalo.com.mx/images/uploads/articles/4972126.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1812767" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>


<div id='div-gpt-ad-1584561359986-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1584561359986-0');});
  </script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Negocios]</div>
<div class="tab-mundo2">hace cerca de 17 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/busca-alfa-ampliar-a-75-el-limite-a-extranjeros">
<img src="/images/sized/images/uploads/articles/alfa_1283445-650x450.JPG" width="650" height="450" alt="Busca Alfa ampliar a 75% el límite a extranjeros" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/busca-alfa-ampliar-a-75-el-limite-a-extranjeros">Busca Alfa ampliar a 75% el límite a extranjeros</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Seguridad]</div>
<div class="tab-mundo2">hace 17 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/demora-identificacion-de-muerto-en-arroyo">
<img src="/images/sized/images/uploads/articles/demour-650x450.jpg" width="650" height="450" alt="Demora identificación de muerto en arroyo" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/demora-identificacion-de-muerto-en-arroyo">Demora identificación de muerto en arroyo</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Piedras Negras]</div>
<div class="tab-mundo2">hace 17 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/el-sector-restauranterode-los-mas-golpeados">
<img src="/images/sized/images/uploads/articles/elsecot-650x450.jpg" width="650" height="450" alt="El sector restaurantero de los más golpeados" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/el-sector-restauranterode-los-mas-golpeados">El sector restaurantero de los más golpeados</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Negocios]</div>
<div class="tab-mundo2">hace cerca de 17 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/votaran-empleados-para-validar-huelga-van-contra-interjet">
<img src="/images/sized/images/uploads/articles/inetjer-650x450.jpg" width="650" height="450" alt="Votarán empleados para validar huelga; van contra Interjet" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/votaran-empleados-para-validar-huelga-van-contra-interjet">Votarán empleados para validar huelga; van contra Interjet</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Piedras Negras]</div>
<div class="tab-mundo2">hace cerca de 17 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/recupera-pn-empleosperdidos-en-pandemia">
<img src="/images/sized/images/uploads/articles/recuperapnemp-650x450.jpg" width="650" height="450" alt="Recupera PN empleos perdidos en pandemia" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/recupera-pn-empleosperdidos-en-pandemia">Recupera PN empleos perdidos en pandemia</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Liga MX]</div>
<div class="tab-mundo2">hace cerca de 9 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/portera-de-santos-pierde-el-conocimiento-tras-fuerte-golpe">
<img src="/images/sized/images/uploads/articles/6-PN-650x450.jpg" width="650" height="450" alt="Portera de Santos pierde el conocimiento tras fuerte golpe" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/portera-de-santos-pierde-el-conocimiento-tras-fuerte-golpe">Portera de Santos pierde el conocimiento tras fuerte golpe</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6403933932161591" data-ad-slot="8462312711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<h5><a href="/new_site/articulo/van-726-mil-313-vacunas-aplicadas-en-mexico-mas-de-86-mil-ya-recibieron-seg">Van 726 mil 313 vacunas aplicadas en México; más de 86 mil ya recibieron segunda dosis</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/van-726-mil-313-vacunas-aplicadas-en-mexico-mas-de-86-mil-ya-recibieron-seg">
<img src="/images/sized/images/uploads/articles/vca-1613271320-300x162.jpg" width="300" height="162" alt="Van 726 mil 313 vacunas aplicadas en México; más de 86 mil ya recibieron segunda dosis" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/en-morena-no-hay-amiguismo-en-candidaturas-afirma-mario-delgado">
<img src="/images/sized/images/uploads/articles/2529127-140x90.jpg" width="140" height="90" alt="En Morena no hay amiguismo en candidaturas, afirma Mario Delgado" />
</a>
</div>
<h6><a href="/new_site/articulo/en-morena-no-hay-amiguismo-en-candidaturas-afirma-mario-delgado">En Morena no hay amiguismo en candidaturas, afirma Mario Delgado</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/deudos-de-victimas-de-tlahuelilpan-demandan-indemnizacion-de-mas-de-mil-mdp">
<img src="/images/sized/images/uploads/articles/2529145-140x90.jpg" width="140" height="90" alt="Deudos de víctimas de Tlahuelilpan demandan indemnización de más de mil mdp" />
</a>
</div>
<h6><a href="/new_site/articulo/deudos-de-victimas-de-tlahuelilpan-demandan-indemnizacion-de-mas-de-mil-mdp">Deudos de víctimas de Tlahuelilpan demandan indemnización de más de mil mdp</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Nacional]</div>
</div>
<h5><a href="/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente">Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/llaman-a-tepjf-a-mantener-tapabocas-al-presidente">
<img src="/images/sized/images/uploads/articles/4972126-300x162.jpg" width="300" height="162" alt="Llaman a TEPJF a mantener &#8216;tapabocas&#8217; al Presidente" />
</a> </div>
</div>
</div>
</div>

<ul id="ads4" style="clear:left;">

<li><img src="https://www.zocalo.com.mx/images/uploads/blog/regala-1607792633.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/CUMPLIDOSGRANDE.png" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/ZOCALO_AVISA_300X300.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/cuadrito-gob-santos.jpg" /></li>

<div id='div-gpt-ad-1573223018520-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573223018520-0');});
  </script>
</div>
</li>
</ul>




<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h1>
<p><a href="/opinion/opi-interna/no-llevan-prisa2">No llevan prisa</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/lo-que-queda1">Lo que queda</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_56.jpg" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/ninguneando-a-morena-en-la-carbonifera">Ninguneando a Morena en la Carbonífera</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1688.jpg" alt="Gerardo Aguado" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1688" title='Gerardo Aguado'>Gerardo Aguado</a></h5>
<p><a id="titu" href="/opinion/opi-interna/accion-nacional-la-resistencia">Acción Nacional:&nbsp; La resistencia</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1710" title='Peniley Ramírez'>Peniley Ramírez</a></h1>
<p><a href="/opinion/opi-interna/ya-no-soy-feminista">Ya no soy feminista</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
 <div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_216.jpg" alt="Salvador García Soto" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/216" title='Salvador García Soto'>Salvador García Soto</a></h5>
<p><a href="/opinion/opi-interna/se-acaba-el-tiempo-para-la-transformacion">Se acaba el tiempo para la ‘transformación’</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_78.jpg" alt="Gerardo Hernández" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h5>
<p><a href="/opinion/opi-interna/castillos-en-el-aire2">Castillos en el aire</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1586.jpg" alt="Fernando de las Fuentes" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1586" title='Fernando de las Fuentes'>Fernando de las Fuentes</a></h5>
<p><a href="/opinion/opi-interna/pero-que-necedad">Pero qué necedad</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1592" title='Joel Almaguer'>Joel Almaguer</a></h1>
<p><a href="/opinion/opi-interna/karajan">Karajan</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1458.gif" alt="Rubén Aguilar Valenzuela" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1458" title='Rubén Aguilar Valenzuela'>Rubén Aguilar Valenzuela</a></h5>
<p><a href="/opinion/opi-interna/jorge-palacios-trevino-1931-2021">Jorge Palacios Treviño (1931-2021)</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_61.jpg" alt="Rodolfo Villarreal Ríos" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/61" title='Rodolfo Villarreal Ríos'>Rodolfo Villarreal Ríos</a></h5>
<p><a href="/opinion/opi-interna/ante-las-elecciones-proximas-vicios-y-virtudes-han-cambiado-desde-entonces">Ante las elecciones próximas, vicios y virtudes ¿han cambiado desde entonces?</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_79.jpg" alt="Medrano" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/79" title='Medrano'>Medrano</a></h5>
<p><a href="/opinion/opi-interna/el-que-logro-que-bueno...-el-que-no-tuvo-suerte-ni-modo">El que logró, qué bueno&#8230; el que no tuvo suerte, ni modo&#8230;</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>

<div id='div-gpt-ad-1573239116308-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573239116308-0');});
  </script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="/cdn-cgi/l/email-protection#96f4e3ecf9f8d6ecf9f5f7faf9b8f5f9fbb8fbee"><span class="__cf_email__" data-cfemail="6c0e191603022c16030f0d0003420f0301420114">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="https://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="https://www.zocalo.com.mx/images/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="https://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>
</body>
</html>
{/exp:ce_cache:it}