<!doctype html>
<html>
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Menores en riesgo por agresiones virtuales [Saltillo] - 17/04/2019 | Periódico Zócalo</title>
<meta property="og:description" content="En vacaciones los jóvenes tendrán más tiempo para navegar en redes sociales - 17/04/2019" />
<meta property="og:title" content="Menores en riesgo por agresiones virtuales" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales" />
<link rel="canonical" href="http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales" />
<meta property="og:image" content="http://www.zocalo.com.mx/images/uploads/articles/menores-1555478133.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/overlay.v.1482456086">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/minify-custom.v.1536776191">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style3.v.1488231524">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style2.v.1488233627">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">




<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
  'tb_loader_script');
</script>

<script data-cfasync="false" type="text/javascript">
(function(w, d) { var s = d.createElement('script'); 
s.src = '//delivery.adrecover.com/27950/adRecover.js?ts=1498491355941'; 
s.type = 'text/javascript'; 
s.async = true; 
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
</script>



</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4 {
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
         #cf-wrapper{overflow:hidden}
        header-all .logo {
            background: url(http://assets.zocalo.com.mx/uploads/blog/logoNavidad.png) -40px center no-repeat
        }
    </style>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="4256805252"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</li>


<li><img src="http://assets.zocalo.com.mx/uploads/blog/LA-ADICTIVA.png" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/manhattan2_(1).gif" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/Pacalli.gif" /></li>
<li><a href="http://www.vw-indice.com.mx/Modelos/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/jettaaaaaaaaaaaa.jpg" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/principal.jpg" /></li>
<li><a href="https://www.cimaco.com.mx/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/cimacomama.jpg" /></a></li>
<li><a href="https://issuu.com/imcs/docs/cartelera_abril_final-final1" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/cartelera.jpg" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/bateria.jpg" /></li>
<li><a href="http://refrigeracionlozano.com/expo/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/expo.gif" /></a></li>

<li><img src="http://assets.zocalo.com.mx/uploads/blog/gobierno_abril.jpg" height="90" width="750"></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/mazda.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="http://www.backfm1009.com" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="http://www.choicehotelsmexico.com/" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="http://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="http://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="http://zocalo.com.mx/images//skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="http://assets.zocalo.com.mx/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="http://www.radiozocalo.com.mx/"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="http://superchannel12.com/"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Mi&eacute;rcoles 17 de Abril, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5"><a href="javascript:void(0)">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>

<li><a href="/seccion/category/vida-y-tecnologia">VIDA Y TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="http://www.glamzocalo.com.mx" target="_blank">SUPLEMENTOS</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 1 hora</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo]</div>
</div>
<h1>Menores en riesgo por agresiones virtuales</h1>
<div class="author-text">Por <a href="http://www.zocalo.com.mx/new_site/articulo_autor/1529" title="Arturo Estrada"><b>Arturo Estrada</b></a></div>

 <p class="summary-text">En vacaciones los jóvenes tendrán más tiempo para navegar en redes sociales</p>
<div style="visibility: hidden"><img src="http://www.zocalo.com.mx/?ACT=47&t=1&i=1556869" alt="" /></div>
<div id="count-container" data-entryid="1556869"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1556869"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Menores en riesgo por agresiones virtuales' st_summary='En vacaciones los jóvenes tendrán más tiempo para navegar en redes sociales' st_image='http://www.zocalo.com.mx/images/uploads/articles/menores-1555478133.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Menores en riesgo por agresiones virtuales' st_summary='En vacaciones los jóvenes tendrán más tiempo para navegar en redes sociales' st_image='http://www.zocalo.com.mx/images/uploads/articles/menores-1555478133.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Menores en riesgo por agresiones virtuales' st_summary='En vacaciones los jóvenes tendrán más tiempo para navegar en redes sociales' st_image='http://www.zocalo.com.mx/images/uploads/articles/menores-1555478133.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1556869" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/menores-1555478133-621x354.jpg" width="621" height="354" alt="Menores en riesgo por agresiones virtuales" />
</div>
<div id="pie"></div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<strong>Saltillo, Coah.-</strong> En este periodo vacacional hay que tener mucho cuidado con los niños y lo que ven en redes sociales, ya que la depredación de terceros se mantiene alta.<br />
<br />
Patricia Cepeda Morales, coordinadora general de Análisis de Información y de Inteligencia Patrimonial y Económica, dio a conocer que en lo que va del año ya han llegado a la Policía Cibernética más de 250 quejas, y aunque no reveló detenciones por los delitos cometidos contra menores en Internet, la funcionaria aseguró que se mantienen trabajando en ello.<br />
<br />
“Tenemos reportes, que es lo que manejamos a través de la página de Facebook, mediante inbox se ha estado atendido alrededor de 250 reportes de diferentes temas, en este año”, sostuvo.<br />
<br />
Aseguró que se trabaja con la Dirección Jurídica de la Fiscalía General a fin de fortalecer las áreas de investigación.<br />
<br />
La funcionaria estatal hizo un llamado a los padres para que sus hijos tomen las precauciones básicas a la hora de navegar.<br />
<br />
“Que cuiden sus contraseñas, no las compartan, que tengan comunicación directa con sus padres, que vean con quién están platicando; que no den de alta a quien no conocen en redes sociales”, recomendó la entrevistada.<br />
<br />
Asímismo, instó a que no compartan información privada como el domicilio y nombres de los integrantes de la familia. <br />
<br />
En caso de abrir una nueva cuenta en redes sociales, que lo hagan bajo la supervisión de un mayor.<br />
<br />
<br />
<br />

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/va-fge-contra-la-venta-de-cosas-robadas-en-mercados">
<img src="/images/sized/images/uploads/articles/van-1555480640-116x81.jpg" width="116" height="81" alt="Va FGE contra la venta de cosas robadas en mercados" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/va-fge-contra-la-venta-de-cosas-robadas-en-mercados">Va FGE contra la venta de cosas robadas en mercados</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/paga-exalcalde-de-sabinas-7-millones-para-quitarse-el-brazalete">
<img src="/images/sized/images/uploads/articles/paga-1555485033-116x81.jpg" width="116" height="81" alt="Paga exalcalde de Sabinas $7 millones para quitarse el brazalete" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/paga-exalcalde-de-sabinas-7-millones-para-quitarse-el-brazalete">Paga exalcalde de Sabinas $7 millones para quitarse el brazalete</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/buscan-a-implicado-en-muerte-de-un-peaton1">
<img src="/images/sized/images/uploads/articles/buscan-1555395017-116x81.jpg" width="116" height="81" alt="Buscan a implicado en  muerte de un peatón" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/buscan-a-implicado-en-muerte-de-un-peaton1">Buscan a implicado en muerte de un peatón</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/caen-adultos-mayores-con-ciberdelincuentes">
<img src="/images/sized/images/uploads/articles/caen-1555395358-116x81.jpg" width="116" height="81" alt="Caen adultos mayores con ciberdelincuentes" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/caen-adultos-mayores-con-ciberdelincuentes">Caen adultos mayores con ciberdelincuentes</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1556869"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Menores en riesgo por agresiones virtuales' st_summary='En vacaciones los jóvenes tendrán más tiempo para navegar en redes sociales' st_image='http://www.zocalo.com.mx/images/uploads/articles/menores-1555478133.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Menores en riesgo por agresiones virtuales' st_summary='En vacaciones los jóvenes tendrán más tiempo para navegar en redes sociales' st_image='http://www.zocalo.com.mx/images/uploads/articles/menores-1555478133.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Menores en riesgo por agresiones virtuales' st_summary='En vacaciones los jóvenes tendrán más tiempo para navegar en redes sociales' st_image='http://www.zocalo.com.mx/images/uploads/articles/menores-1555478133.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1556869" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/menores-en-riesgo-por-agresiones-virtuales" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Eagle Pass]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/prohibido-acampar-y-encender-fogatas-durante-dia-de-pascua">
<img src="/images/sized/images/uploads/articles/prohibidoaca-192x108.jpg" width="192" height="108" alt="Prohibido acampar y encender fogatas durante Día de Pascua" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/prohibido-acampar-y-encender-fogatas-durante-dia-de-pascua">Prohibido acampar y encender fogatas durante Día de Pascua</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Seguridad]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/intenta-robar-en-casa-de-los-cedros">
<img src="/images/sized/images/uploads/articles/556-1555481140-192x108.jpg" width="192" height="108" alt="Intenta robar en casa de los cedros" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/intenta-robar-en-casa-de-los-cedros">Intenta robar en casa de los cedros</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Deportes]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/fuera-de-riesgo-iglesias-de-monclova">
<img src="/images/sized/images/uploads/articles/IMG_1606.-1555477847-192x108.jpg" width="192" height="108" alt="Fuera de riesgo iglesias de Monclova" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/fuera-de-riesgo-iglesias-de-monclova">Fuera de riesgo iglesias de Monclova</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Arte]</div>
<div class="tab-mundo2">hace 21 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/convocatoria-septimo-certamen-de-cuento-zocalo">
<img src="/images/sized/images/uploads/articles/convocatoria-2019-192x108.jpg" width="192" height="108" alt="Convocatoria, Séptimo Certamen de Cuento Zócalo" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/convocatoria-septimo-certamen-de-cuento-zocalo">Convocatoria, Séptimo Certamen de Cuento Zócalo</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Deportes]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/acereros-llega-a-tvc-deportes">
<img src="/images/sized/images/uploads/articles/TVC-192x108.jpg" width="192" height="108" alt="Acereros llega  a TVC Deportes" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/acereros-llega-a-tvc-deportes">Acereros llega a TVC Deportes</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Seguridad]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/chispazo-los-deja-sin-cama1">
<img src="/images/sized/images/uploads/articles/796-192x108.jpg" width="192" height="108" alt="Chispazo los deja sin cama" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/chispazo-los-deja-sin-cama1">Chispazo los deja sin cama</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo]</div>
</div>
<h5><a href="/new_site/articulo/aumentan-casos-de-gastroenteritis-viral">Aumentan casos de gastroenteritis viral</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/aumentan-casos-de-gastroenteritis-viral">
<img src="/images/sized/images/uploads/articles/hospital-1555478183-300x162.jpg" width="300" height="162" alt="Aumentan casos de gastroenteritis viral" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/viacrucis-se-realizara-entre-la-obra-del-mirador">
<img src="/images/sized/images/uploads/articles/viacrucis-1555478244-140x90.jpg" width="140" height="90" alt="Viacrucis se realizará entre la obra del Mirador" />
</a>
</div>
<h6><a href="/new_site/articulo/viacrucis-se-realizara-entre-la-obra-del-mirador">Viacrucis se realizará entre la obra del Mirador</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/con-mantas-protestan-por-la-huelga-en-la-narro">
<img src="/images/sized/images/uploads/articles/mantas-1555478540-140x90.jpg" width="140" height="90" alt="Con mantas protestan por la huelga en la Narro" />
</a>
</div>
<h6><a href="/new_site/articulo/con-mantas-protestan-por-la-huelga-en-la-narro">Con mantas protestan por la huelga en la Narro</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Saltillo]</div>
</div>
<h5><a href="/new_site/articulo/trabajan-contra-la-violencia-de-genero">Trabajan contra la violencia de género</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/trabajan-contra-la-violencia-de-genero">
<img src="/images/sized/images/uploads/articles/trabjan-300x162.jpg" width="300" height="162" alt="Trabajan contra la violencia de género" />
</a> </div>
</div>
</div>
</div>


<ul id="ads4" style="clear:left;">

<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6403933932161591",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-6403933932161591";
    google_ad_slot = "3153835563";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<div id='div-gpt-ad-1501789391631-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1501789391631-0');});
</script>
</div>
</li>
<li>
</li>
<li>
<a href="https://coahuila.gob.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/gob_estatal_abril.jpg" /></a>
</li>


</ul>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
<div class="tabs">
<ul class="tabs-lo-ultimo">
<li class="active"><a data-toggle="tab" href="#lo-ultimo">Lo Último</a></li>
<li><a data-toggle="tab" href="#ingredients">Lo Más Leído</a></li>
</ul>
<div id="tab-scroll">
<div id="lo-ultimo" class="active">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/conservan-su-corona" title="¡Conservan su corona! | Abr 17, 2019 - 05:05 AM" rel="minute"> ¡Conservan su corona!</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/aprovecha-power-motion-las-vacaciones" title="Aprovecha Power Motion las vacaciones | Abr 17, 2019 - 05:03 AM" rel="minute"> Aprovecha Power Motion las vacaciones</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/presume-amlo-la-creacion-de-empleos" title="Presume AMLO la creación de empleos | Abr 17, 2019 - 04:20 AM" rel="minute"> Presume AMLO la creación de empleos</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/destaca-mexico-por-gasolina-mas-barata" title="‘Destaca’ México por gasolina más barata | Abr 17, 2019 - 04:19 AM" rel="minute"> ‘Destaca’ México por gasolina más barata</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/ocv-saltillo-por-estrenar-oficinas" title="OCV Saltillo, por estrenar oficinas | Abr 17, 2019 - 04:18 AM" rel="minute"> OCV Saltillo, por estrenar oficinas</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/quema-flamazo-a-cuatro-personas-en-la-encantada" title="Quema flamazo a cuatro personas en La Encantada | Abr 17, 2019 - 04:12 AM" rel="minute"> Quema flamazo a cuatro personas en La Encantada</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/danan-puerta-y-saquean-casa" title="Dañan puerta y saquean casa | Abr 17, 2019 - 04:11 AM" rel="minute"> Dañan puerta y saquean casa</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/opinion/opi_interna/delincuencia-lavado-de-dinero-y-estrategia" title="Delincuencia, lavado de dinero y estrategia | Abr 17, 2019 - 04:10 AM" rel="minute"> Delincuencia, lavado de dinero y estrategia</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/opinion/opi_interna/tienen-en-stand-by-la-carta-de-renuncia" title="Tienen en stand by la carta de renuncia | Abr 17, 2019 - 04:10 AM" rel="minute"> Tienen en stand by la carta de renuncia</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/caen-3-con-las-manos-en-la-masa" title="Caen 3 con las manos en la masa | Abr 17, 2019 - 04:10 AM" class="last" rel="minute"> Caen 3 con las manos en la masa</a></p>
</div>
</div>
<div class="editoriales-titulo"><span class="omega"><a href="http://www.zocalo.com.mx/minuto_x_minuto">ver +</a></span> </div>
</div>
<div id="ingredients">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/alertan-autoridades-por-frente-frio-numero-52" title="Alerta municipio por viento y lluvia -  1747 | 2019-04-17 04:03:00" rel="minute"> Alerta municipio por viento y lluvia </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/caen-10-jovenes-por-prender-fogatas-en-sierra-de-arteaga" title="Detienen a 10 jóvenes por prender fogatas en la sierra de Arteaga -  120 | 2019-04-17 04:06:00" rel="minute"> Detienen a 10 jóvenes por prender fogatas en la sierra de Arteaga </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/saturan-con-140-casa-del-migrante-frontera-digna" title="Abarrota su capacidad la casa del migrante -  98 | 2019-04-17 04:00:00" rel="minute"> Abarrota su capacidad la casa del migrante </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/inician-operativos-a-taxis-que-incumplen-derechos-de-ruta" title="Obligarán a pago de derecho de ruta -  86 | 2019-04-17 04:00:00" rel="minute"> Obligarán a pago de derecho de ruta </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/salvan-de-morir-ahogada-a-joven-hondurena" title="Salvan a joven hondureña de morir ahogada -  78 | 2019-04-17 04:01:00" rel="minute"> Salvan a joven hondureña de morir ahogada </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/buscaran-implementar-sistema-de-riego-en-macro-plaza" title="Buscarán implementar un sistema de riego -  75 | 2019-04-17 04:00:00" rel="minute"> Buscarán implementar un sistema de riego </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/hallan-en-campeche-a-cura-pederasta-que-huyo-de-saltillo" title="Hallan en Campeche a cura pederasta que huyó de Saltillo -  74 | 2019-04-17 03:04:00" rel="minute"> Hallan en Campeche a cura pederasta que huyó de Saltillo </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/realizan-limpieza-del-bosque-urbano-el-vergel" title="Realizan limpieza del Bosque Urbano -  71 | 2019-04-17 04:00:00" rel="minute"> Realizan limpieza del Bosque Urbano </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/paga-exalcalde-de-sabinas-7-millones-para-quitarse-el-brazalete" title="Paga exalcalde de Sabinas $7 millones para quitarse el brazalete -  68 | 2019-04-17 03:05:00" rel="minute"> Paga exalcalde de Sabinas $7 millones para quitarse el brazalete </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/migrantes-deben-recibir-asilo-politico-en-mexico" title="Urge padre Pepe asilo a migrantes -  67 | 2019-04-17 04:07:00" class="last" rel="minute"> Urge padre Pepe asilo a migrantes </a></p>
</div>
</div>
</div>
</div>
</div>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h1>
<p><a href="/opinion/opi-interna/el-clon-de-pena-nieto">El clon de Peña Nieto</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_56.gif" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/delincuencia-lavado-de-dinero-y-estrategia">Delincuencia, lavado de dinero y estrategia</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/tienen-en-stand-by-la-carta-de-renuncia">Tienen en stand by la carta de renuncia</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_129.gif" alt="El Marques" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h5>
<p><a id="titu" href="/opinion/opi-interna/pagaban-por-verlo">Pagaban por verlo</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/69" title='Francisco Treviño Granados'>Francisco Treviño Granados</a></h1>
<p><a href="/opinion/opi-interna/la-secretaria-del-trabajo-batea-a-napito-en-mina-de-sombrerete-zacatecas">La Secretaría del Trabajo batea a Napito en mina de Sombrerete, Zacatecas</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_405.jpg" alt="Dalia Reyes" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/405" title='Dalia Reyes'>Dalia Reyes</a></h5>
<p><a href="/opinion/opi-interna/estuve-ahi">Estuve ahí</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_409.jpg" alt="Vicente Bello" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/409" title='Vicente Bello'>Vicente Bello</a></h5>
<p><a href="/opinion/opi-interna/cuando-el-outsourcing-volvio-a-pasar-de-noche-por-san-lazaro">Cuando el Outsourcing volvió a pasar de noche por San Lázaro</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://162.247.142.239/images/site/default-columnist.gif" alt="Lorena Carrillo" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/128" title='Lorena Carrillo'>Lorena Carrillo</a></h5>
<p><a href="/opinion/opi-interna/poco-movimiento-en-el-aeropuerto">Poco movimiento en el Aeropuerto</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/298" title='Otto Schober'>Otto Schober</a></h1>
<p><a href="/opinion/opi-interna/la-consolidada6">La consolidada</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_317.jpg" alt="Juan Castillo Borja" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/317" title='Juan Castillo Borja'>Juan Castillo Borja</a></h5>
<p><a href="/opinion/opi-interna/salida-al-sur">Salida al sur</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1463.jpg" alt="Querida Ana" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1463" title='Querida Ana'>Querida Ana</a></h5>
<p><a href="/opinion/opi-interna/querida-madre-insensata">Querida madre insensata</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1653.gif" alt="Héctor Horacio Dávila" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1653" title='Héctor Horacio Dávila'>Héctor Horacio Dávila</a></h5>
<p><a href="/opinion/opi-interna/confianza9">Confianza</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<div style="width:100%; text-align:center;">
<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "4256805252";
    google_ad_width = 728;
    google_ad_height = 90;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>
<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="#"><span class="__cf_email__" data-cfemail="c7a5b2bda8a987bda8a4a6aba8e9a4a8aae9aabf">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="http://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="http://assets.zocalo.com.mx/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="http://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef124a2259","applicationID":"24839340","transactionName":"NAQGY0dWVkRSAkReDA1OJ0JGQ1daHA9VQDwQCBBSGlZKQ1oCRVsM","queueTime":0,"applicationTime":0,"atts":"GEMRFQ9MRRsRABINGB4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>