<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />

<script defer src="https://code.responsivevoice.org/responsivevoice.js?key=QfdDh2S6"></script>
<script type='text/javascript'>
    function changeReadPostBtn(element) {
        var elButton = document.getElementsByClassName('notes');
        var playSign = document.getElementsByClassName('icon fa');
        var pauseRead = "Detener Escuchar Nota";
        var resumeRead = "Reiniciar Escuchar Nota";
        if (elButton[0].innerText == 'Escuchar Nota')
        {
            responsiveVoice.speak(document.getElementsByClassName(element)[0].innerText, 'Spanish Latin American Female', {rate: 1.0, volume: 0.8});
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
        }
        else if (elButton[0].innerText == 'Detener Escuchar Nota')
        {
            elButton[0].innerText = resumeRead;
            playSign[0].className = "icon fa fa-play";
            responsiveVoice.pause();
        }
        else if (elButton[0].innerText == 'Reiniciar Escuchar Nota') 
        {
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
            responsiveVoice.resume();
        }
    }
    </script>

<title>Revela Mariah Carey que su hermana intentó ‘venderla’ [Espectáculos] - 26/09/2020 | Periódico Zócalo</title>
<meta property="og:description" content="La cantante está por publicar un libro con sus memorias - 26/09/2020" />
<meta property="og:title" content="Revela Mariah Carey que su hermana intentó ‘venderla’" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto" />
<link rel="canonical" href="https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/mariah-1601106683.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoZocalo" />
<meta name="twitter:creator:id" content="@PeriodicoZocalo" />
<meta name="twitter:title" content="Revela Mariah Carey que su hermana intentó ‘venderla’" />
<meta name="twitter:url" content="https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto" />
<meta name="twitter:description" content="La cantante está por publicar un libro con sus memorias" />
<meta name="twitter:image" content="https://www.zocalo.com.mx/images/uploads/articles/mariah-1601106683.jpg" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/mariah-1601106683.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="588" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/overlay">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/minify-custom">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style3">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style2">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">
<script async type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script defer type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script defer type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>


<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script defer src="https://embi-media.com/hb_resources/zocalo/home/bc3a4988.js"></script>
<script defer id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4,
        #seccionAds{
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        #seccionAds {
            max-width:590px;
            max-height:182px;
            display: contents;
        }
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
        
        #seccionAds li{
            width:590px;
            height:182px;
            list-style:none;
        }
        #homeTele li{
            width:100%;
            height:auto;
            list-style:none;
            position:relative !important;
        }
        #homeTele{
            height:155px; 
            max-height:220px; 
            text-align:center;
            overflow:hidden;
        }
        
        @media (max-width:767px) {
        #homeTele{
            height:150px; 
            max-height:150px; 
            text-align:center;
            overflow:hidden;
        }
        }
         @media (max-width:450px) {
        #homeTele{
            height:70px; 
            max-height:75px; 
            text-align:center;
            overflow:hidden;
        }
        }
    </style>
<script>
$(document).ready(function(){
$('#homeTele').innerfade({
animationtype: 'fade',
speed: 800,
timeout: 15000,
type: 'sequence',
});
});

</script>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add">

<div id='div-gpt-ad-1573160293190-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573160293190-0');});
  </script>
</div>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="https://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocaloPatrio.png" alt="logo-zocalo" /><img src="https://zocalo.com.mx/images/skin/images/logo-zocalo-mob2.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="https://zocalo.com.mx/images/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="#"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="https://superchannel12.com/" target="_blank"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>S&aacute;bado 26 de Septiembre, 2020</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>
<li><a href="/seccion/category/vida">VIDA </a></li>
<li><a href="/seccion/category/tecnologia"> TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 1 hora</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<h1>Revela Mariah Carey que su hermana intentó ‘venderla’</h1>
<div class="author-text">Por <a href="https://www.zocalo.com.mx/new_site/articulo_autor/431" title="Agencia Reforma"><b>Agencia Reforma</b></a></div>

<p class="summary-text">La cantante está por publicar un libro con sus memorias</p>
<div style="visibility: hidden"><img src="https://www.zocalo.com.mx/?ACT=47&t=1&i=1752063" alt="" /></div>

<div id="count-container" data-entryid="1752063"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>

<div id="relappro_02"> <script async src="https://cdn.relappro.com/adservices/v4/relapads.js"></script> <script> var relapadstag = relapadstag || {}; relapadstag.cmd = relapadstag.cmd || []; relapadstag.cmd.push(() => { relapadstag.getAd('ccfd96a8-c7a3-47d7-b71c-5830cd463b86', 'relappro_02'); }); </script> </div>

<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1752063"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Revela Mariah Carey que su hermana intentó ‘venderla’' st_summary='La cantante está por publicar un libro con sus memorias' st_image='https://www.zocalo.com.mx/images/uploads/articles/mariah-1601106683.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Revela Mariah Carey que su hermana intentó ‘venderla’' st_summary='La cantante está por publicar un libro con sus memorias' st_image='https://www.zocalo.com.mx/images/uploads/articles/mariah-1601106683.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Revela Mariah Carey que su hermana intentó ‘venderla’' st_summary='La cantante está por publicar un libro con sus memorias' st_image='https://www.zocalo.com.mx/images/uploads/articles/mariah-1601106683.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1752063" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/mariah-1601106683-621x354.jpg" width="621" height="354" alt="Revela Mariah Carey que su hermana intentó ‘venderla’" />
</div>
<div id="pie">Foto: Zócalo | Agencias</div>
</div>
<div class="row">
<div class="col-sm-9">


<div class="readPostButton" onclick="changeReadPostBtn('nota-textholder');">
<span class="notes">Escuchar Nota</span>
<i><span class="icon fa fa-play" /></i>
</div>
<br /><br />
<div class="nota-textholder middle-text">
<strong>Ciudad de México.-</strong> <strong>Mariah Carey rompió el silencio acerca de su hermana mayor, Allison</strong>, quien desató la polémica por interponer el verano pasado una <strong>denuncia contra su madre por aparentemente haberla obligado a prostituirse</strong> durante su infancia y adolescencia.<br />
<br />
<strong>La cantante reveló que Allison no puede afirmar precisamente que fue una víctima</strong>, pues su familiar la drogó en una ocasión, a base de una combinación de tranquilizantes y otras sustancias, e incluso llegó a ofrecerle cocaína antes de provocarle heridas graves como quemaduras de tercer grado. Posteriormente, Allison trató de “venderla” con un proxeneta. Todo esto sucedió cuando la popular artista tenía<strong> 12 años.</strong><br />
<br />
Además, la intérprete de Héroe compartió que <strong>su hermano mayor, Morgan, era una persona muy violenta</strong> que hizo un tormento de la vida de la estrella por los golpes que le propinaba, así como por el ambiente de tensión que generó en su hogar.<br />
<br />
<strong>Los padres de la cantante se divorciaron cuando ella tenía 3 años</strong>, y fue un duro golpe que marcó su existencia.<br />
<br />
<iframe width="600" height="300" src="https://www.youtube.com/embed/wCQzGv5hI3A" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
Como parte de las revelaciones que contiene su próximo libro de memorias, titulado <strong>The Meaning of Mariah Carey</strong>, la diva compartió estos duros sucesos de su vida en el programa de <strong>Oprah Winfrey, llamado The Oprah Conversation.</strong><br />
<br />
Se espera que en su libro también cuente parte de su vida amorosa, que incluye a su primer esposo (Tommy Mottola), quien ya aclaró, a través de un comunicado a Page Six, que no le preocupa lo que pueda contar Carey de su vida, ya que se siente satisfecho de haber jugado un papel en el éxito de la artista.
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/lorenzo-lazo-recuerda-a-edith-gonzalez-en-su-10-aniversario-de-bodas">
<img src="/images/sized/images/uploads/articles/edith-1601075088-650x450.jpg" width="650" height="450" alt="Lorenzo Lazo recuerda a Edith González en su 10 aniversario de bodas" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/lorenzo-lazo-recuerda-a-edith-gonzalez-en-su-10-aniversario-de-bodas">Lorenzo Lazo recuerda a Edith González en su 10 aniversario de bodas</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/lily-collins-se-compromete-con-charlie-mcdowell-lo-confirma-con-romant">
<img src="/images/sized/images/uploads/articles/secasa1-650x450.jpg" width="650" height="450" alt="Lily Collins se compromete con Charlie McDowell; lo confirma con romántica foto" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/lily-collins-se-compromete-con-charlie-mcdowell-lo-confirma-con-romant">Lily Collins se compromete con Charlie McDowell; lo confirma con romántica foto</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/el-triste-final-de-tinky-winky-el-personaje-mas-polemico-de-los-teletubbies">
<img src="/images/sized/images/uploads/articles/tele-1601051670-650x450.jpg" width="650" height="450" alt="El triste final de Tinky Winky; el personaje más polémico de los &#8216;Teletubbies&#8217;" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/el-triste-final-de-tinky-winky-el-personaje-mas-polemico-de-los-teletubbies">El triste final de Tinky Winky; el personaje más polémico de los &#8216;Teletubbies&#8217;</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/gigi-hadid-y-zayn-malik-ya-son-padres-de-una-nina">
<img src="/images/sized/images/uploads/articles/zaynhadid-650x450.jpg" width="650" height="450" alt="Gigi Hadid y Zayn Malik ya son padres de una niña" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/gigi-hadid-y-zayn-malik-ya-son-padres-de-una-nina">Gigi Hadid y Zayn Malik ya son padres de una niña</a></p>
</div>
</div>
</div>
</div>
<div class="col-sm-12" style="display:inline-block">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1752063"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Revela Mariah Carey que su hermana intentó ‘venderla’' st_summary='La cantante está por publicar un libro con sus memorias' st_image='https://www.zocalo.com.mx/images/uploads/articles/mariah-1601106683.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Revela Mariah Carey que su hermana intentó ‘venderla’' st_summary='La cantante está por publicar un libro con sus memorias' st_image='https://www.zocalo.com.mx/images/uploads/articles/mariah-1601106683.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Revela Mariah Carey que su hermana intentó ‘venderla’' st_summary='La cantante está por publicar un libro con sus memorias' st_image='https://www.zocalo.com.mx/images/uploads/articles/mariah-1601106683.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1752063" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>


<div id='div-gpt-ad-1584561359986-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1584561359986-0');});
  </script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/revela-mariah-carey-su-oscuro-secreto" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Estados]</div>
<div class="tab-mundo2">hace 11 horas</div>
 </div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/liberan-a-estudiante-que-vandalizo-la-unam-acuerda-servicio-comunitario">
<img src="/images/sized/images/uploads/articles/liberan-1601090184-650x450.jpg" width="650" height="450" alt="Liberan a estudiante que vandalizó la UNAM; acuerda servicio comunitario" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/liberan-a-estudiante-que-vandalizo-la-unam-acuerda-servicio-comunitario">Liberan a estudiante que vandalizó la UNAM; acuerda servicio comunitario</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Local]</div>
<div class="tab-mundo2">hace 5 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/llega-covidengue-a-monclova">
<img src="/images/sized/images/uploads/articles/Monclova--650x450.jpg" width="650" height="450" alt="Llega ‘Covidengue’ a Monclova" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/llega-covidengue-a-monclova">Llega ‘Covidengue’ a Monclova</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Negocios]</div>
<div class="tab-mundo2">hace cerca de 11 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/cnet-considera-que-caeria-48-pib-turistico-del-pais">
<img src="/images/sized/images/uploads/articles/Estiman_en_128_mil_mdd_impacto_1197567-650x450.jpeg" width="650" height="450" alt="CNET considera que caería 48% PIB turístico del País" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/cnet-considera-que-caeria-48-pib-turistico-del-pais">CNET considera que caería 48% PIB turístico del País</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Deportes]</div>
<div class="tab-mundo2">hace cerca de 27 minutos</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/mbappe-da-el-primer-paso-para-fichar-por-el-real-madrid-en-2021">
<img src="/images/sized/images/uploads/articles/mappe-1601128519-650x450.jpg" width="650" height="450" alt="Mbappé da el primer paso para fichar por el Real Madrid en 2021" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/mbappe-da-el-primer-paso-para-fichar-por-el-real-madrid-en-2021">Mbappé da el primer paso para fichar por el Real Madrid en 2021</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
 <div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 22 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/el-mundo-supera-los-32-millones-de-casos-y-roza-los-980-mil-muertos-por-cov">
<img src="/images/sized/images/uploads/articles/covidmundial-650x450.jpg" width="650" height="450" alt="El mundo supera los 32 millones de casos y roza los 980 mil muertos por Covid" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/el-mundo-supera-los-32-millones-de-casos-y-roza-los-980-mil-muertos-por-cov">El mundo supera los 32 millones de casos y roza los 980 mil muertos por Covid</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace 23 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/rechazan-cheque-con-el-que-pagarian-premios-de-la-rifa-amlo-asegura-que-din">
<img src="/images/sized/images/uploads/articles/amlocheque-650x450.jpg" width="650" height="450" alt="Rechazan cheque con el que pagarían premios de la rifa; AMLO asegura que dinero está asegurado" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/rechazan-cheque-con-el-que-pagarian-premios-de-la-rifa-amlo-asegura-que-din">Rechazan cheque con el que pagarían premios de la rifa; AMLO asegura que dinero está asegurado</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">

<ul id="ads4" style="clear:left;">

<li><img src="https://www.zocalo.com.mx/images/uploads/blog/ZOCALO_AVISA_300X300.jpg" /></li>

<div id='div-gpt-ad-1573223018520-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573223018520-0');});
  </script>
</div>
</li>
</ul>


<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<h5><a href="/new_site/articulo/revela-mariah-carey-su-oscuro-secreto">Revela Mariah Carey que su hermana intentó ‘venderla’</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/revela-mariah-carey-su-oscuro-secreto">
<img src="/images/sized/images/uploads/articles/mariah-1601106683-300x162.jpg" width="300" height="162" alt="Revela Mariah Carey que su hermana intentó ‘venderla’" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/salvame-del-olvido-rbd-tendra-reunion-de-reencuentro-por-fin">
<img src="/images/sized/images/uploads/articles/rbd-1601106463-140x90.jpg" width="140" height="90" alt="¡Sálvame del olvido! RBD tendrá reunión de reencuentro por fin" />
</a>
</div>
<h6><a href="/new_site/articulo/salvame-del-olvido-rbd-tendra-reunion-de-reencuentro-por-fin">¡Sálvame del olvido! RBD tendrá reunión de reencuentro por fin</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/debate-maribel-guardia-sobre-la-infidelidad-en-canal-de-youtube">
<img src="/images/sized/images/uploads/articles/maribel-1601106921-140x90.jpg" width="140" height="90" alt="Debate Maribel Guardia sobre la infidelidad en canal de YouTube" />
</a>
</div>
<h6><a href="/new_site/articulo/debate-maribel-guardia-sobre-la-infidelidad-en-canal-de-youtube">Debate Maribel Guardia sobre la infidelidad en canal de YouTube</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<h5><a href="/new_site/articulo/tacha-andres-garcia-de-hocicon-a-exdirector-de-la-interpol">Tacha Andrés García de ‘hocicón’ a exdirector de la Interpol</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/tacha-andres-garcia-de-hocicon-a-exdirector-de-la-interpol">
<img src="/images/sized/images/uploads/articles/andrs-300x162.jpg" width="300" height="162" alt="Tacha Andrés García de ‘hocicón’ a exdirector de la Interpol" />
</a> </div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6403933932161591" data-ad-slot="8462312711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1496" title='Jorge A. Meléndez'>Jorge A. Meléndez</a></h1>
<p><a href="/opinion/opi-interna/triunfar-ante-la-presion">Triunfar ante la presión</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_390.jpg" alt="Bajo Reserva" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/390" title='Bajo Reserva'>Bajo Reserva</a></h5>
<p><a id="titu" href="/opinion/opi-interna/morena-unidos-contra-delgado">Morena: unidos contra Delgado</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1710.jpg" alt="Peniley Ramírez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1710" title='Peniley Ramírez'>Peniley Ramírez</a></h5>
<p><a id="titu" href="/opinion/opi-interna/la-oficinista-que-gano-60-millones-en-palacio">La oficinista que ganó 60 millones en Palacio</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_129.jpg" alt="El Marques" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h5>
<p><a id="titu" href="/opinion/opi-interna/anzuelos-y-mas-anzuelos">Anzuelos y más anzuelos</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h1>
<p><a href="/opinion/opi-interna/inaugurara-amlo-si-sacyr-termina-hospital">Inaugurará AMLO, si Sacyr termina hospital</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a href="/opinion/opi-interna/apoyo-a-ricardo">Apoyo a Ricardo</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_78.jpg" alt="Gerardo Hernández" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h5>
<p><a href="/opinion/opi-interna/potencial-corruptor">Potencial corruptor</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1586.jpg" alt="Fernando de las Fuentes" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1586" title='Fernando de las Fuentes'>Fernando de las Fuentes</a></h5>
<p><a href="/opinion/opi-interna/la-amistad-en-tiempos-de-pandemia">La amistad en tiempos de pandemia</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1688" title='Gerardo Aguado'>Gerardo Aguado</a></h1>
<p><a href="/opinion/opi-interna/en-que-va-la-prohibicion-de-bolsas-plasticas">¿En qué va la prohibición de bolsas plásticas?</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1592.jpg" alt="Joel Almaguer" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1592" title='Joel Almaguer'>Joel Almaguer</a></h5>
<p><a href="/opinion/opi-interna/musica-para-18-musicos1">Música para 18 Músicos</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_216.jpg" alt="Salvador García Soto" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/216" title='Salvador García Soto'>Salvador García Soto</a></h5>
<p><a href="/opinion/opi-interna/aduanas-ni-los-militares-pueden-con-el-monstruo">Aduanas, ni los militares pueden con el monstruo</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_128.jpg" alt="Lorena Carrillo" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/128" title='Lorena Carrillo'>Lorena Carrillo</a></h5>
<p><a href="/opinion/opi-interna/no-estan-acudiendo-los-enfermeros">No están acudiendo los enfermeros</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>

<div id='div-gpt-ad-1573239116308-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573239116308-0');});
  </script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="/cdn-cgi/l/email-protection#325047485d5c72485d51535e5d1c515d5f1c5f4a"><span class="__cf_email__" data-cfemail="a4c6d1decbcae4decbc7c5c8cb8ac7cbc98ac9dc">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="https://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="https://www.zocalo.com.mx/images/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="https://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>
</body>
</html>
{/exp:ce_cache:it}