<!doctype html>
<html>
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Revelan importante conexión entre el sueño, las neuronas y el ADN [Ciencia] - 06/03/2019 | Periódico Zócalo</title>
<meta property="og:description" content="Científicos israelíes han descubierto una significativa función del sueño, tanto en humanos como en animales - 06/03/2019" />
<meta property="og:title" content="Revelan importante conexión entre el sueño, las neuronas y el ADN" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn" />
<link rel="canonical" href="http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn" />
<meta property="og:image" content="http://www.zocalo.com.mx/images/uploads/articles/adn-1551857669.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/overlay.v.1482456086">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/minify-custom.v.1536776191">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style3.v.1488231524">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style2.v.1488233627">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">




<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
  'tb_loader_script');
</script>

<script data-cfasync="false" type="text/javascript">
(function(w, d) { var s = d.createElement('script'); 
s.src = '//delivery.adrecover.com/27950/adRecover.js?ts=1498491355941'; 
s.type = 'text/javascript'; 
s.async = true; 
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
</script>



</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4 {
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
        
        header-all .logo {
            background: url(http://assets.zocalo.com.mx/uploads/blog/logoNavidad.png) -40px center no-repeat
        }
    </style>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="4256805252"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</li>


<li><img src="http://assets.zocalo.com.mx/uploads/blog/Publicidad_de_Coahuila.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/Beltrone1.jpg"></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/ramos3.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/principal.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/rqamos2.jpg" /></li>
<li><a href="https://www.cimaco.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=Navidad_20181126" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/cimaco_de_marzo.png"></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/ramos1.jpg" /></li>


<li><img src="http://assets.zocalo.com.mx/uploads/blog/publi_de_gobierno.jpg" height="90" width="750"></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/mazda.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="http://www.backfm1009.com" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="http://www.choicehotelsmexico.com/" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="http://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="http://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="http://zocalo.com.mx/images//skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="http://assets.zocalo.com.mx/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="http://www.radiozocalo.com.mx/"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="http://superchannel12.com/"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Jueves 7 de Marzo, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5"><a href="javascript:void(0)">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>
<li><a href="/seccion/category/ruta-libre">RUTA LIBRE</a></li>
<li><a href="/seccion/category/vida-y-tecnologia">VIDA Y TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="http://www.glamzocalo.com.mx" target="_blank">SUPLEMENTOS</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 1 hora</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Ciencia]</div>
</div>
<h1>Revelan importante conexión entre el sueño, las neuronas y el ADN</h1>
<div class="author-text">Por <a href="http://www.zocalo.com.mx/new_site/articulo_autor/387" title="Agencias"><b>Agencias</b></a></div>

<p class="summary-text">Científicos israelíes han descubierto una significativa función del sueño, tanto en humanos como en animales</p>
<div style="visibility: hidden"><img src="http://www.zocalo.com.mx/?ACT=47&t=1&i=1535081" alt="" /></div>
<div id="count-container" data-entryid="1535081"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1535081"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Revelan importante conexión entre el sueño, las neuronas y el ADN' st_summary='Científicos israelíes han descubierto una significativa función del sueño, tanto en humanos como en animales' st_image='http://www.zocalo.com.mx/images/uploads/articles/adn-1551857669.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Revelan importante conexión entre el sueño, las neuronas y el ADN' st_summary='Científicos israelíes han descubierto una significativa función del sueño, tanto en humanos como en animales' st_image='http://www.zocalo.com.mx/images/uploads/articles/adn-1551857669.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Revelan importante conexión entre el sueño, las neuronas y el ADN' st_summary='Científicos israelíes han descubierto una significativa función del sueño, tanto en humanos como en animales' st_image='http://www.zocalo.com.mx/images/uploads/articles/adn-1551857669.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1535081" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/adn-1551857669-621x354.jpg" width="621" height="354" alt="Revelan importante conexión entre el sueño, las neuronas y el ADN" />
</div>
<div id="pie"></div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<b>Ciudad de México.- </b>Un equipo de investigadores de la Universidad Bar Ilán en Israel ha descubierto un importante papel del sueño, estado en el que pasamos la tercera parte de nuestra vida. Según los científicos, una de sus funciones es ayudar a reparar los daños acumulados en el ADN de las neuronas durante la vigilia, reporta el portal EurekAlert.<br />
<br />
Con el uso de técnicas de imágenes rápidas en 3D de peces cebra vivos ―que son trasparentes y cuentan con un cerebro similar al de los humanos― los especialistas observaron por primera vez que las neuronas individuales requieren del sueño para realizar el "mantenimiento del ADN" de forma eficiente. Según establecieron, durante el estado de vigilia ―cuando la dinámica cromosómica es baja― el daño en el ADN se acumula constantemente y puede alcanzar niveles peligrosos.<br />
<br />
De ese modo, el papel del sueño es aumentar la dinámica cromosómica y normalizar los niveles de daño del ADN en cada neurona. "Son como baches en el camino", explicó Lior Appelbaum, autor principal del estudio. "Las carreteras acumulan desgaste, especialmente durante las horas pico del día, y es más conveniente y eficiente repararlas por la noche, cuando hay tráfico ligero", agregó.<br />
<br />
El investigador destacó que su estudio halló "un vínculo causal entre el sueño, la dinámica cromosómica, la actividad neuronal, y el daño y la reparación del ADN, con relevancia fisiológica directa para todo el organismo". Asimismo, agregó que "los animales, desde las medusas hasta los peces cebra y los humanos, tienen que dormir para permitir que sus neuronas realicen un mantenimiento eficiente del ADN". "Esta es posiblemente la razón por la cual el sueño ha evolucionado y se conserva tanto en el reino animal", concluyó.<br />
<br />
<i>Con información de RT </i>

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1535081"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Revelan importante conexión entre el sueño, las neuronas y el ADN' st_summary='Científicos israelíes han descubierto una significativa función del sueño, tanto en humanos como en animales' st_image='http://www.zocalo.com.mx/images/uploads/articles/adn-1551857669.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Revelan importante conexión entre el sueño, las neuronas y el ADN' st_summary='Científicos israelíes han descubierto una significativa función del sueño, tanto en humanos como en animales' st_image='http://www.zocalo.com.mx/images/uploads/articles/adn-1551857669.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Revelan importante conexión entre el sueño, las neuronas y el ADN' st_summary='Científicos israelíes han descubierto una significativa función del sueño, tanto en humanos como en animales' st_image='http://www.zocalo.com.mx/images/uploads/articles/adn-1551857669.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1535081" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Champions League]</div>
<div class="tab-mundo2">hace cerca de 8 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/se-mete-el-porto-a-cuartos-de-champions">
<img src="/images/sized/images/uploads/articles/porto-1551912939-192x108.jpg" width="192" height="108" alt="Se mete el Porto a Cuartos de Champions" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/se-mete-el-porto-a-cuartos-de-champions">Se mete el Porto a Cuartos de Champions</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Espectáculos]</div>
<div class="tab-mundo2">hace 13 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/beetlejuice-llegara-a-cinemex-por-su-30-aniversario">
<img src="/images/sized/images/uploads/articles/Beetlejuice-192x108.jpg" width="192" height="108" alt="Beetlejuice llegará a Cinemex por su 30 aniversario" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/beetlejuice-llegara-a-cinemex-por-su-30-aniversario">Beetlejuice llegará a Cinemex por su 30 aniversario</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace 7 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/acusa-amlo-omision-de-ssa-en-medicamentos">
<img src="/images/sized/images/uploads/articles/Acusa-AMLO-omision-de-Ssa-en-m_630082-192x108.jpg" width="192" height="108" alt="Acusa AMLO omisión de Ssa en medicamentos" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/acusa-amlo-omision-de-ssa-en-medicamentos">Acusa AMLO omisión de Ssa en medicamentos</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Coahuila]</div>
<div class="tab-mundo2">hace 20 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/diagnostican-embarazo-a-una-menor-de-4-anos">
<img src="/images/sized/images/uploads/articles/diagnosticanemb-192x108.jpg" width="192" height="108" alt="Diagnostican embarazo a una menor de 4 años" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/diagnostican-embarazo-a-una-menor-de-4-anos">Diagnostican embarazo a una menor de 4 años</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/al-estilo-el-chapo-el-marro-usa-tuneles-en-guanajuato">
<img src="/images/sized/images/uploads/articles/marro-1551937535-192x108.jpg" width="192" height="108" alt="Al estilo &#8216;El Chapo&#8217;, &#8216;El Marro&#8217; usa túneles en Guanajuato" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/al-estilo-el-chapo-el-marro-usa-tuneles-en-guanajuato">Al estilo &#8216;El Chapo&#8217;, &#8216;El Marro&#8217; usa túneles en Guanajuato</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace cerca de 13 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/registran-un-feminicidio-cada-160-minutos">
<img src="/images/sized/images/uploads/articles/niunamas-1551895931-192x108.jpg" width="192" height="108" alt="Registran un feminicidio cada 160 minutos" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/registran-un-feminicidio-cada-160-minutos">Registran un feminicidio cada 160 minutos</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Ciencia]</div>
</div>
<h5><a href="/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn">Revelan importante conexión entre el sueño, las neuronas y el ADN</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn">
<img src="/images/sized/images/uploads/articles/adn-1551857669-300x162.jpg" width="300" height="162" alt="Revelan importante conexión entre el sueño, las neuronas y el ADN" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Ciencia]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/realizan-hallazgo-en-restos-de-animales-devorados-por-cocodrilos">
<img src="/images/sized/images/uploads/articles/cocodrilos-1551854458-140x90.jpg" width="140" height="90" alt="Realizan hallazgo en restos de animales devorados por cocodrilos" />
</a>
</div>
<h6><a href="/new_site/articulo/realizan-hallazgo-en-restos-de-animales-devorados-por-cocodrilos">Realizan hallazgo en restos de animales devorados por cocodrilos</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Ciencia]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/descubren-forma-de-predecir-metastasis-en-cancer-de-mama">
<img src="/images/sized/images/uploads/articles/cancer-1551835751-140x90.jpg" width="140" height="90" alt="Descubren forma de predecir metástasis en cáncer de mama" />
</a>
</div>
<h6><a href="/new_site/articulo/descubren-forma-de-predecir-metastasis-en-cancer-de-mama">Descubren forma de predecir metástasis en cáncer de mama</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Ciencia]</div>
</div>
<h5><a href="/new_site/articulo/revelan-origen-de-las-misteriosas-senales-extragalacticas">Revelan origen de las misteriosas señales extragalácticas</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/revelan-origen-de-las-misteriosas-senales-extragalacticas">
<img src="/images/sized/images/uploads/articles/_Lagoon-Nebula-300x162.jpg" width="300" height="162" alt="Revelan origen de las misteriosas señales extragalácticas" />
</a> </div>
</div>
</div>
</div>


<ul id="ads4" style="clear:left;">

<li><img src="http://assets.zocalo.com.mx/uploads/blog/publicidad_de_gob.jpg" /></li>
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6403933932161591",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-6403933932161591";
    google_ad_slot = "3153835563";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<div id='div-gpt-ad-1501789391631-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1501789391631-0');});
</script>
</div>
</li>


</ul>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
<div class="tabs">
<ul class="tabs-lo-ultimo">
<li class="active"><a data-toggle="tab" href="#lo-ultimo">Lo Último</a></li>
<li><a data-toggle="tab" href="#ingredients">Lo Más Leído</a></li>
</ul>
<div id="tab-scroll">
<div id="lo-ultimo" class="active">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/al-estilo-el-chapo-el-marro-usa-tuneles-en-guanajuato" title="Al estilo 'El Chapo', 'El Marro' usa túneles en Guanajuato | Mar 06, 2019 - 11:44 PM" rel="minute"> Al estilo 'El Chapo', 'El Marro' usa túneles en Guanajuato</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/frente-frio-azotara-a-coahuila" title="Frente frío azotará a Coahuila | Mar 06, 2019 - 11:42 PM" rel="minute"> Frente frío azotará a Coahuila</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/que-sonamos-antes-de-morir" title="¿Qué soñamos antes de morir? | Mar 06, 2019 - 11:30 PM" rel="minute"> ¿Qué soñamos antes de morir?</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/ejecutan-a-dos-hombres-frente-a-estela-de-luz-en-la-cdmx" title="Ejecutan a dos hombres frente a Estela de Luz en la Cdmx | Mar 06, 2019 - 11:29 PM" rel="minute"> Ejecutan a dos hombres frente a Estela de Luz en la Cdmx</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/captan-celebracion-con-lluvia-de-balas" title="Captan celebración con 'lluvia de balas' | Mar 06, 2019 - 11:23 PM" rel="minute"> Captan celebración con 'lluvia de balas'</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/descubren-que-la-contrasena-ji32k7au4a83-es-una-de-las-mas-frecuentes" title="La contraseña 'ji32k7au4a83' es una de las más frecuentes | Mar 06, 2019 - 11:20 PM" rel="minute"> La contraseña 'ji32k7au4a83' es una de las más frecuentes</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/rayados-golea-en-casa-al-atlanta" title="Rayados golea en casa al Atlanta | Mar 06, 2019 - 11:15 PM" rel="minute"> Rayados golea en casa al Atlanta</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/revelan-una-importante-conexion-entre-el-sueno-las-neuronas-y-el-adn" title="Revelan importante conexión entre el sueño, las neuronas y el ADN | Mar 06, 2019 - 11:10 PM" rel="minute"> Revelan importante conexión entre el sueño, las neuronas y el ADN</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/los-robots-sociales-jibo-anuncian-su-propia-muerte" title="Los robots sociales Jibo anuncian su propia 'muerte' | Mar 06, 2019 - 11:00 PM" rel="minute"> Los robots sociales Jibo anuncian su propia 'muerte'</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/compra-un-enorme-dinosaurio-y-su-casa-se-vuelve-una-atraccion" title="Compra un enorme dinosaurio y su casa se vuelve una atracción | Mar 06, 2019 - 10:50 PM" class="last" rel="minute"> Compra un enorme dinosaurio y su casa se vuelve una atracción</a></p>
</div>
</div>
<div class="editoriales-titulo"><span class="omega"><a href="http://www.zocalo.com.mx/minuto_x_minuto">ver +</a></span> </div>
</div>
<div id="ingredients">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/envian-a-psicologo-a-joven-afectada-de-violacion" title="Atienden especialistas a víctima de violación -  501 | 2019-03-07 04:08:00" rel="minute"> Atienden especialistas a víctima de violación </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/existe-mandamiento-de-captura-contra-mata-perros" title="Busca la Fiscalía aún al ‘mataperros’ -  207 | 2019-03-07 04:03:00" rel="minute"> Busca la Fiscalía aún al ‘mataperros’ </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/vuelca-mujer-que-perdio-el-control-en-el-indio" title="Salvan su vida tras aparatosa volcadura -  194 | 2019-03-07 04:03:00" rel="minute"> Salvan su vida tras aparatosa volcadura </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/refuerzan-marina-y-sedena-operativos-en-pn" title="Refuerzan militares los operativos en PN  -  160 | 2019-03-07 04:01:00" rel="minute"> Refuerzan militares los operativos en PN  </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/revisa-proteccion-civil-moteles-de-piedras-negras" title="Inspecciona PC moteles para detectar deficiencias -  109 | 2019-03-07 04:00:00" rel="minute"> Inspecciona PC moteles para detectar deficiencias </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/inicia-miercoles-de-ceniza-en-pn" title="Participan fieles en misas -  78 | 2019-03-07 04:00:00" rel="minute"> Participan fieles en misas </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/solicitan-apertura-de-puente-uno-las-24-horas" title="Gestionan solicitud de apertura del puente 1 las 24 horas -  70 | 2019-03-07 04:05:00" rel="minute"> Gestionan solicitud de apertura del puente 1 las 24 horas </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/no-hizo-alto-y-ocasiono-choque-en-pn" title="Impacta un taxista a vehículo particular -  58 | 2019-03-07 04:00:00" rel="minute"> Impacta un taxista a vehículo particular </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/buscan-al-que-ingreso-cocaina-a-la-carcel" title="Buscan a quien ingresó cocaína a la cárcel -  54 | 2019-03-07 04:00:00" rel="minute"> Buscan a quien ingresó cocaína a la cárcel </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2"></div>
<p><a href="/new_site/articulo/arde-otra-vez-centro-de-reciclaje" title="Arde otra vez el centro de reciclaje -  34 | 2019-03-07 04:00:00" class="last" rel="minute"> Arde otra vez el centro de reciclaje </a></p>
</div>
</div>
</div>
</div>
</div>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h1>
<p><a href="/opinion/opi-interna/cierran-filas-contra-napito">Cierran filas contra ‘Napito’</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_160.gif" alt="Carlos Loret de Mola" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/160" title='Carlos Loret de Mola'>Carlos Loret de Mola</a></h5>
<p><a id="titu" href="/opinion/opi-interna/esto-si-es-peligro">Esto sí es peligro</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/el-exhorto">El exhorto</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_56.gif" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/los-migrantes-que-siguen-en-piedras-negras">Los migrantes que siguen en Piedras Negras</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1565" title='Arnulfo Favila Izaguirre'>Arnulfo Favila Izaguirre</a></h1>
<p><a href="/opinion/opi-interna/el-pri-en-terapia-diagnostico">El PRI en terapia; diagnóstico</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1523.gif" alt="Alejandro Irigoyen Ponce" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1523" title='Alejandro Irigoyen Ponce'>Alejandro Irigoyen Ponce</a></h5>
<p><a href="/opinion/opi-interna/entre-priistas">Entre priistas</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_79.jpg" alt="Medrano" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/79" title='Medrano'>Medrano</a></h5>
<p><a href="/opinion/opi-interna/resultados-bastante-positivos">Resultados bastante positivos</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_298.jpg" alt="Otto Schober" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/298" title='Otto Schober'>Otto Schober</a></h5>
<p><a href="/opinion/opi-interna/la-otra-historia-de-juarez-i-parte3">La otra historia de Juárez -I parte-</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/85" title='Carlos Ramírez'>Carlos Ramírez</a></h1>
<p><a href="/opinion/opi-interna/dfs-y-cisen-en-gobernacion-los-secretos-de-bartlett-y-moctezuma">DFS y CISEN en Gobernación: Los secretos de Bartlett y Moctezuma</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_409.jpg" alt="Vicente Bello" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/409" title='Vicente Bello'>Vicente Bello</a></h5>
<p><a href="/opinion/opi-interna/colocarian-a-adolescentes-de-15a-17-anos-en-el-filo-de-los-cantiles">Colocarían a adolescentes de 15a 17 años en el filo de los cantiles</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_213.jpg" alt="Ricardo Alemán" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/213" title='Ricardo Alemán'>Ricardo Alemán</a></h5>
<p><a href="/opinion/opi-interna/a-100-dias-amlo-es-la-pesadilla">¡A 100 días AMLO es la pesadilla!</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_86.gif" alt="Sergio Sarmiento" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/86" title='Sergio Sarmiento'>Sergio Sarmiento</a></h5>
<p><a href="/opinion/opi-interna/sin-electricidad">Sin electricidad</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<div style="width:100%; text-align:center;">
<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "4256805252";
    google_ad_width = 728;
    google_ad_height = 90;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>
<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="#"><span class="__cf_email__" data-cfemail="b6d4c3ccd9d8f6ccd9d5d7dad998d5d9db98dbce">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="http://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="http://assets.zocalo.com.mx/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="http://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef124a2259","applicationID":"24839340","transactionName":"NAQGY0dWVkRSAkReDA1OJ0JGQ1daHA9VQDwQCBBSGlZKQ1oCRVsM","queueTime":0,"applicationTime":0,"atts":"GEMRFQ9MRRsRABINGB4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>