<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />

<script src="https://code.responsivevoice.org/responsivevoice.js?key=QfdDh2S6"></script>
<script type='text/javascript'>
    function changeReadPostBtn(element) {
        var elButton = document.getElementsByClassName('notes');
        var playSign = document.getElementsByClassName('icon fa');
        var pauseRead = "Detener Escuchar Nota";
        var resumeRead = "Reiniciar Escuchar Nota";
        if (elButton[0].innerText == 'Escuchar Nota')
        {
            responsiveVoice.speak(document.getElementsByClassName(element)[0].innerText, 'Spanish Latin American Female', {rate: 1.0, volume: 0.8});
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
        }
        else if (elButton[0].innerText == 'Detener Escuchar Nota')
        {
            elButton[0].innerText = resumeRead;
            playSign[0].className = "icon fa fa-play";
            responsiveVoice.pause();
        }
        else if (elButton[0].innerText == 'Reiniciar Escuchar Nota') 
        {
            elButton[0].innerText = pauseRead;
            playSign[0].className = "icon fa fa-pause";
            responsiveVoice.resume();
        }
    }
    </script>

<title>Sigue aquí The Beatles a 50 años de su separación [Espectáculos] - 10/04/2020 | Periódico Zócalo</title>
<meta property="og:description" content="El 10 de abril de 1970, el célebre ‘Cuarteto de Liverpool’ anunciaba su final - 10/04/2020" />
<meta property="og:title" content="Sigue aquí The Beatles a 50 años de su separación" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion" />
<link rel="canonical" href="https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/beatles-1586505525.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoZocalo" />
<meta name="twitter:creator:id" content="@PeriodicoZocalo" />
<meta name="twitter:title" content="Sigue aquí The Beatles a 50 años de su separación" />
<meta name="twitter:url" content="https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion" />
<meta name="twitter:description" content="El 10 de abril de 1970, el célebre ‘Cuarteto de Liverpool’ anunciaba su final" />
<meta name="twitter:image" content="https://www.zocalo.com.mx/images/uploads/articles/beatles-1586505525.jpg" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/beatles-1586505525.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="588" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/overlay">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/minify-custom">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style3">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style2">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script src="https://embi-media.com/hb_resources/zocalo/home/bc3a4988.js"></script>
<script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4,
        #seccionAds{
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        #seccionAds {
            max-width:590px;
            max-height:182px;
            display: contents;
        }
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
        
        #seccionAds li{
            width:590px;
            height:182px;
            list-style:none;
        }
        #homeTele li{
            width:100%;
            height:auto;
            list-style:none;
            position:relative !important;
        }
        #homeTele{
            height:220px; 
            max-height:220px; 
            text-align:center;
            overflow:hidden;
        }
        
        @media (max-width:767px) {
        #homeTele{
            height:220px; 
            max-height:150px; 
            text-align:center;
            overflow:hidden;
        }
        }
         @media (max-width:450px) {
        #homeTele{
            height:220px; 
            max-height:90px; 
            text-align:center;
            overflow:hidden;
        }
        }
    </style>
<script>
$(document).ready(function(){
$('#homeTele').innerfade({
animationtype: 'fade',
speed: 800,
timeout: 15000,
type: 'sequence',
});
});

</script>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add">

<div id='div-gpt-ad-1573160293190-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573160293190-0');});
  </script>
</div>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="https://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="https://zocalo.com.mx/images/skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="https://zocalo.com.mx/images/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="#"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="https://superchannel12.com/" target="_blank"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Viernes 10 de Abril, 2020</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>
<li><a href="/seccion/category/vida">VIDA </a></li>
<li><a href="/seccion/category/tecnologia"> TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 28 minutos</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
 </div>
<h1>Sigue aquí The Beatles a 50 años de su separación</h1>
<div class="author-text">Por <a href="https://www.zocalo.com.mx/new_site/articulo_autor/8" title="Notimex"><b>Notimex</b></a></div>

<p class="summary-text">El 10 de abril de 1970, el célebre ‘Cuarteto de Liverpool’ anunciaba su final</p>
<div style="visibility: hidden"><img src="https://www.zocalo.com.mx/?ACT=47&t=1&i=1695843" alt="" /></div>

<div id="count-container" data-entryid="1695843"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1695843"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Sigue aquí The Beatles a 50 años de su separación' st_summary='El 10 de abril de 1970, el célebre ‘Cuarteto de Liverpool’ anunciaba su final' st_image='https://www.zocalo.com.mx/images/uploads/articles/beatles-1586505525.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Sigue aquí The Beatles a 50 años de su separación' st_summary='El 10 de abril de 1970, el célebre ‘Cuarteto de Liverpool’ anunciaba su final' st_image='https://www.zocalo.com.mx/images/uploads/articles/beatles-1586505525.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Sigue aquí The Beatles a 50 años de su separación' st_summary='El 10 de abril de 1970, el célebre ‘Cuarteto de Liverpool’ anunciaba su final' st_image='https://www.zocalo.com.mx/images/uploads/articles/beatles-1586505525.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1695843" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/beatles-1586505525-621x354.jpg" width="621" height="354" alt="Sigue aquí The Beatles a 50 años de su separación" />
</div>
<div id="pie">Foto: Especial </div>
</div>
<div class="row">
<div class="col-sm-9">


<div class="readPostButton" onclick="changeReadPostBtn('nota-textholder');">
<span class="notes">Escuchar Nota</span>
<i><span class="icon fa fa-play" /></i>
</div>
<br /><br />
<div class="nota-textholder middle-text">
<strong>Ciudad de México.-</strong> El viernes 10 de abril de 1970 el mundo se despertó con la noticia de que la agrupación<strong> The Beatles </strong>se separaba, algo que conmocionó a la industria de la música que hasta la fecha los ha visto vender más de 250 millones de copias de sus discos.<br />
<br />
Una de las bandas más importantes de la historia anunciaba, por medio de un comunicado de Paul McCartney, su adiós por diversos factores: financieros, musicales y familiares. En entrevista con Notimex, <strong>Manuel Guerrero</strong>, quien se ha dedicado por años a investigar y hablar de los originarios de Liverpool en la radio, explicó que entre 1968 y 1970, los integrantes se habían separado uno por uno.<br />
<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/naoknj1ebqI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
<blockquote>“En agosto del 68, Ringo se separó pensando que los otros tres estaban en contra de él, curiosamente cuando fue a ver a John este le dijo ‘¿qué no eran ustedes tres contra mí?’; después fue a ver a Paul y le dijo lo mismo. La tensión provocada por la grabación del álbum blanco ya era demasiada, generada por el fallecimiento, en agosto de 1967, de Brian Epstein, su representante, que fue uno de los motivos de la decisión”, aseguró.</blockquote><br />
<br />
Aunque Ringo Starr regresó, durante la filmación de <strong>Let It Be</strong>, en 1969, <strong>George Harrison</strong> ya había dejado a The Beatles, <strong>John Lennon</strong> solicitó a Paul McCartney mantenerlo en secreto. “Ya la desintegración se venía dando de tiempo atrás, particularmente en 1979, cuando sabían que Abbey Road sería su último álbum”, reiteró.<br />
<br />
Desde el punto de vista de uno de los más grandes seguidores de los compositores de temas como <strong>Hey Jude</strong> y <strong>A Day in the Life</strong>, The Beatles eran muy buenos músicos pero no tan buenos administradores, por lo que tuvieron algunas disputas tras la muerte de su mánager, quien por años conjugó ese papel.<br />
<br />
“John, George y Ringo querían que <strong>Allen Klein</strong> fuera quien manejara su administración y Paul quería que fueran su suegro y su cuñado. Había un choque importante”, contó Guerrero. A esto se sumaron las diferencias familiares que incluyen a <strong>Yoko Ono</strong>, culpada públicamente hasta la fecha por alejar a Lennon de sus amigos.<br />
<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/UelDrZ1aFeY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
<blockquote>“Paul mismo lo dijo, John estaba en un grado de hartazgo que se habría dado con o sin ella. Fue un factor, pero no el único y pienso que lo que ella hizo fue darle fuerza a John para aguantar esa locura que significaba ser Beatle”, contó el especialista.</blockquote><br />
<br />
<blockquote>Sin embargo, vivían situaciones incómodas con esa convivencia. “Estaban asombrados que John estuviera rompiendo una regla no escrita, que era la de llevar mujeres al estudio. Yoko no solo estaba presente, a veces opinaba y era muy incómodo para los demás Beatles. Que John tuviera una cama ahí para que se recuperara de un aborto que había tenido, lo era más”, dijo.</blockquote><br />
<br />
En ese momento de su carrera, todos los integrantes de <strong>The Beatles</strong> tenían una pareja con la que querían compartir. Mientras que John quería estar con Yoko, Paul iba a ser padre junto a <strong>Linda Eastman</strong>, George compartía su vida con <strong>Pattie Boyd</strong> y Ringo con su esposa, <strong>Maureen Starkey</strong>.<br />
<br />
<strong>Pero su vida familiar tampoco fue lo que los separó definitivamente.</strong> Al hecho de que decidieron dejar de hacer giras, se sumaba el interés de cada uno por componer su propia música, era claro que la dirección que llevaban tenía rumbos diferentes. Esto se demostró en el hecho de que <strong>Let It Be</strong>, que de ser planeado originalmente como un programa de televisión, algo muy parecido a un reality actual, se convirtió en un documental.<br />
<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/xt6F9miFY7s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
Durante el tiempo que estuvieron separados –para reunirse de nuevo a finales de <strong>1966</strong>– cada uno reafirmó que se sentía bien con sus proyectos personales, en donde no tenían que pedirse aprobación. Al volver, más maduros, experimentaron en el estudio y crecieron musicalmente, incluso con algunas piezas que eran complicadas de reproducir durante un concierto.<br />
<br />
<blockquote>“Hay ahí algunas canciones retrospectivas, surrealistas y más interesantes. Además se ven más acústicos con un avance lírico e instrumental ya en esos años”, agrega Guerrero.</blockquote><br />
<br />
Este motivo, junto a la locura que generaban tras cada show, que estaba lleno de gritos, los hicieron decidir parar las giras. <strong>El último concierto fue el que ofrecieron en el Candlestick Park de San Francisco, el 29 de agosto de 1966</strong>, aunque oficialmente su última aparición en conjunto para el público fue el 30 de enero de 1969 en la terraza de Apple Corps, después de tres años de no hacer una gira y de manera improvisada.<br />
<br />
<blockquote>“La estación de policía estaba como a tres cuadras y ellos querían que los arrestaran para que fuera el final perfecto para el documental, pero solo les dijeron que no podían estar haciendo tanto ruido”, señaló Guerrero.</blockquote><br />
<br />
The Beatles fue el primer grupo que transmitió por la <strong>BBC </strong>una canción que representara al Reino Unido, pero el resultado fue más allá con <strong>All You Need Is Love para Our World</strong>, que resultó en una emisión global de televisión vista por más de 400 millones de personas el 25 de junio de 1967.<br />
<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/p-abNGP1BK4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
<strong>La influencia de The Beatles en otros músicos</strong><br />
<br />
Son diversos los artistas que han reconocido a The Beatles como influencias musicales, tanto antes como después de su separación. Algunos ejemplos son <strong>Madonna, Oasis, Nirvana, Foo Fighters, Prince, The Smashing Pumpkins, The Killers, Queen o U2</strong>, entre muchos otros.<br />
<br />
Los liderados por Bono incluso se animaron a hacer el cover del tema <strong>Helter Skelter</strong>, que había tenido un mal momento cuando el asesino Charles Manson, utilizó la sangre de sus víctimas para escribir una frase de la letra. <br />
<br />
Actualmente, la influencia de <strong>Paul, Ringo, John y George</strong> está más vigente que nunca, tanto en viejas como nuevas generaciones. Han pasado 40 años del asesinato de John Lennon y casi 20 de la muerte de George Harrison, pero sus canciones permanecen frescas como todos unos adelantados a su época.<br />
<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/yygThq1_-AM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
<strong>Su visita fallida a México</strong><br />
<br />
<strong>México nunca pudo ser testigo de un concierto de The Beatles</strong>, aunque la fecha ya estaba planeada. En agosto de 1965 la agrupación tenía pensado pisar tierras aztecas, aunque finalmente esto nunca pudo ocurrir debido a la negativa del regente en ese entonces, <strong>Ernesto P. Uruchurtu, quien les negó el permiso.</strong><br />
<br />
Manuel Guerrero aseguró que, por las experiencias como las visitas de <strong>Queen</strong> o <strong>Rod Steward</strong> a finales de los ochentas, ciertamente el país podría no estar preparado para comportarse ante un evento así.<br />
<br />
<blockquote>“No los dejaron tocar diciendo que eran una influencia negativa para la juventud y tenían razón en decir que México no estaba preparado. Sin embargo, en 2012 invitaron a Paul a dar un concierto en el Zócalo y es interesante que lo invitó la persona que estaría en el mismo puesto, el jefe de Gobierno, Marcelo Ebrard”.</blockquote><br />
<br />
Aunque se manejan diversas cifras, el ex Beatle superó a los 200 mil asistentes en esa ocasión. Después volvió a presentarse ante un masivo Estadio Azteca en 2017, tal como lo había hecho en 2012.<br />
<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/A_MjCqQoLLA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<br />
<strong>Impacto económico, político y social</strong><br />
<br />
<strong>Los Beatles representan un antes y un después para Reino Unido y el mundo entero</strong>. El cruce de Abbey Road es considerado un sitio histórico en Grado II y los estudios en donde grabaron son referentes de artistas y fanáticos como lugar de interés.<br />
<br />
A nivel económico, la asociación de The Beatles con la ciudad de Liverpool dejó ganancias a tal grado que Harold Wilson, exprimer Ministro Británico, aconsejó a la reina Isabel que los condecorara como Miembros de la Orden del Imperio Británico, ceremonia a la cual acudieron tras haber fumado mariguana. En 1969, John Lennon decidió devolver la medalla en protesta al apoyo de Reino Unido a la<strong> Guerra de Vietnam</strong>.<br />
<br />
Este no fue el único reconocimiento gubernamental, pues en julio de 1964 en el aeropuerto Speke, los recibió una multitud que los escoltó a una recepción en el ayuntamiento, en donde se les entregaron las llaves de la ciudad.<br />
<br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/9_c2XZd9mMo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> <br />
K
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/disney-alista-documental-de-the-beatles">
<img src="/images/sized/images/uploads/articles/thenbeatlesdisney-650x450.jpg" width="650" height="450" alt="Disney alista documental de The Beatles" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/disney-alista-documental-de-the-beatles">Disney alista documental de The Beatles</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/the-beatles-gana-demanda-por-77-millones-de-dolares">
<img src="/images/sized/images/uploads/articles/beatles2-1582218957-650x450.jpg" width="650" height="450" alt="The Beatles gana demanda por 77 millones de dólares" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/the-beatles-gana-demanda-por-77-millones-de-dolares">The Beatles gana demanda por 77 millones de dólares</a></p>
</div>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1695843"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Sigue aquí The Beatles a 50 años de su separación' st_summary='El 10 de abril de 1970, el célebre ‘Cuarteto de Liverpool’ anunciaba su final' st_image='https://www.zocalo.com.mx/images/uploads/articles/beatles-1586505525.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Sigue aquí The Beatles a 50 años de su separación' st_summary='El 10 de abril de 1970, el célebre ‘Cuarteto de Liverpool’ anunciaba su final' st_image='https://www.zocalo.com.mx/images/uploads/articles/beatles-1586505525.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Sigue aquí The Beatles a 50 años de su separación' st_summary='El 10 de abril de 1970, el célebre ‘Cuarteto de Liverpool’ anunciaba su final' st_image='https://www.zocalo.com.mx/images/uploads/articles/beatles-1586505525.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1695843" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>


<div id='div-gpt-ad-1584561359986-0'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1584561359986-0');});
  </script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/sigue-aqui-the-beatles-a-50-anos-de-su-separacion" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 12 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/ecuatorianos-varados-en-cancun-retornan-a-su-pais">
<img src="/images/sized/images/uploads/articles/2340229-650x450.jpg" width="650" height="450" alt="Ecuatorianos varados en Cancún retornan a su país" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/ecuatorianos-varados-en-cancun-retornan-a-su-pais">Ecuatorianos varados en Cancún retornan a su país</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 19 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/boris-johnson-abandona-la-unidad-de-cuidados-intensivos-en-londres">
<img src="/images/sized/images/uploads/articles/Boris-Johnson-se-recupera-de-Covid-19-650x450.jpg" width="650" height="450" alt="Boris Johnson abandona la unidad de cuidados intensivos en Londres" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/boris-johnson-abandona-la-unidad-de-cuidados-intensivos-en-londres">Boris Johnson abandona la unidad de cuidados intensivos en Londres</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Coahuila]</div>
<div class="tab-mundo2">hace 5 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/prohiben-acudir-a-los-recreativos">
<img src="/images/sized/images/uploads/articles/prohib-650x450.jpg" width="650" height="450" alt="Prohíben acudir a los recreativos" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/prohiben-acudir-a-los-recreativos">Prohíben acudir a los recreativos</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Saltillo]</div>
<div class="tab-mundo2">hace 5 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/alejan-a-paseantes-en-sierra-zapaliname">
<img src="/images/sized/images/uploads/articles/alejan-1586499446-650x450.jpg" width="650" height="450" alt="Alejan a paseantes en sierra Zapalinamé" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/alejan-a-paseantes-en-sierra-zapaliname">Alejan a paseantes en sierra Zapalinamé</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Negocios]</div>
<div class="tab-mundo2">hace 10 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/opep-aplaza-acuerdo-sobre-recorte-de-produccion-ante-negativa-de-mexico">
<img src="/images/sized/images/uploads/articles/opep-1586488973-650x450.jpg" width="650" height="450" alt="OPEP aplaza acuerdo sobre recorte de producción ante negativa de México" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/opep-aplaza-acuerdo-sobre-recorte-de-produccion-ante-negativa-de-mexico">OPEP aplaza acuerdo sobre recorte de producción ante negativa de México</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace cerca de 13 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/mueren-por-covid-19-dos-embarazadas">
<img src="/images/sized/images/uploads/articles/EVNCPBsVAAci4Y0-650x450.jpg" width="650" height="450" alt="Mueren en México por Covid-19 dos embarazadas" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/mueren-por-covid-19-dos-embarazadas">Mueren en México por Covid-19 dos embarazadas</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<h5><a href="/new_site/articulo/hugo-lopez-gatell-pudo-haber-sido-integrante-de-la-gusana-ciega1">Hugo López-Gatell pudo haber sido integrante de La Gusana Ciega</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/hugo-lopez-gatell-pudo-haber-sido-integrante-de-la-gusana-ciega1">
<img src="/images/sized/images/uploads/articles/hugogusanaa-300x162.jpg" width="300" height="162" alt="Hugo López-Gatell pudo haber sido integrante de La Gusana Ciega" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/que-fue-del-actor-robert-powell-el-protagonista-de-jesus-de-nazaret1">
<img src="/images/sized/images/uploads/articles/cristo-1586526910-140x90.jpg" width="140" height="90" alt="Qué fue del actor Robert Powell, el protagonista de &#8216;Jesús de Nazaret&#8217;" />
</a>
</div>
<h6><a href="/new_site/articulo/que-fue-del-actor-robert-powell-el-protagonista-de-jesus-de-nazaret1">Qué fue del actor Robert Powell, el protagonista de &#8216;Jesús de Nazaret&#8217;</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/transmitiran-gratis-viacrucis-de-iztapalapa-por-cinepolis-klic">
<img src="/images/sized/images/uploads/articles/via-1586516155-140x90.jpg" width="140" height="90" alt="Transmitirán gratis viacrucis de Iztapalapa por Cinépolis Klic" />
</a>
</div>
<h6><a href="/new_site/articulo/transmitiran-gratis-viacrucis-de-iztapalapa-por-cinepolis-klic">Transmitirán gratis viacrucis de Iztapalapa por Cinépolis Klic</a></h6>
</div>
</div>
<div class="clear"></div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
 <h5><a href="/new_site/articulo/rechazan-a-martha-higareda-en-tik-tok">Rechazan a Martha Higareda en Tik Tok</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/rechazan-a-martha-higareda-en-tik-tok">
<img src="/images/sized/images/uploads/articles/martha-1586515863-300x162.jpg" width="300" height="162" alt="Rechazan a Martha Higareda en Tik Tok" />
</a> </div>
</div>
</div>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6403933932161591" data-ad-slot="8462312711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ul id="ads4" style="clear:left;">

<li><img src="https://www.zocalo.com.mx/images/uploads/blog/GOBCOVID500.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/cubregob.jpg" /></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/volks.jpg"></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/piedras-1.jpg"></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/piedras-2.jpg"></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/novengaspaisano.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/Cirugias.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/compara.jpg" /></li>
<li><a href="https://vw-indice.com.mx/"><img src="https://www.zocalo.com.mx/images/uploads/blog/tcrossmva.jpg"></a></li>
<li><a href="https://vw-indice.com.mx/"><img src="https://www.zocalo.com.mx/images/uploads/blog/jettamonclova.jpg"></a></li>
<li><a href="https://vw-indice.com.mx/"><img src="https://www.zocalo.com.mx/images/uploads/blog/autosmonclova.jpg"></a></li>
<li><a href="https://vw-indice.com.mx/"><img src="https://www.zocalo.com.mx/images/uploads/blog/autosmvajunio.jpg"></a></li>

<div id='div-gpt-ad-1573223018520-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1573223018520-0');});
  </script>
</div>
</li>
</ul>




<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h1>
<p><a href="/opinion/opi-interna/llegando-y-llegando">Llegando y llegando</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/alegrias-y-tristezas">Alegrías y tristezas</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1523.jpg" alt="Alejandro Irigoyen Ponce" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1523" title='Alejandro Irigoyen Ponce'>Alejandro Irigoyen Ponce</a></h5>
<p><a id="titu" href="/opinion/opi-interna/de-suicidas-y-criminales">De suicidas y criminales</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1467.jpg" alt="Armando Luna Canales" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1467" title='Armando Luna Canales'>Armando Luna Canales</a></h5>
<p><a id="titu" href="/opinion/opi-interna/poderoso-caballero-es-don-dinero">Poderoso caballero, es Don Dinero</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1550" title='Guillermo Fárber'>Guillermo Fárber</a></h1>
<p><a href="/opinion/opi-interna/aceite-de-rateros">Aceite de rateros</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_213.jpg" alt="Ricardo Alemán" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/213" title='Ricardo Alemán'>Ricardo Alemán</a></h5>
<p><a href="/opinion/opi-interna/a-poco-aun-no-saben-quien-es-obrador">¿A poco aún no saben quién es Obrador?</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_86.jpg" alt="Sergio Sarmiento" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/86" title='Sergio Sarmiento'>Sergio Sarmiento</a></h5>
<p><a href="/opinion/opi-interna/la-plaga-y-el-mar">La plaga y el mar</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1533.jpg" alt="Guillermo Robles Ramírez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1533" title='Guillermo Robles Ramírez'>Guillermo Robles Ramírez</a></h5>
<p><a href="/opinion/opi-interna/el-coronavirus-no-es-el-diablo-como-se-piensa">El coronavirus no es el diablo como se piensa</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1502" title='Héctor Reyes'>Héctor Reyes</a></h1>
<p><a href="/opinion/opi-interna/periodismo-en-tiempos-de-crisis">Periodismo en tiempos de crisis</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_78.jpg" alt="Gerardo Hernández" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h5>
<p><a href="/opinion/opi-interna/las-otras-pestes">Las otras pestes</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1580.gif" alt="Ricardo Torres" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1580" title='Ricardo Torres'>Ricardo Torres</a></h5>
<p><a href="/opinion/opi-interna/no-hay-mal-que-por-bien-no-venga2">‘No hay mal que por bien no venga’</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_69.jpg" alt="Francisco Treviño Granados" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/69" title='Francisco Treviño Granados'>Francisco Treviño Granados</a></h5>
<p><a href="/opinion/opi-interna/lento-el-proceso-en-contra-del-exalcalde-isidro-lopez-y-colaboradores">Lento el proceso en contra del exalcalde Isidro López y colaboradores</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0612891492783899" data-ad-slot="5897213766" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="/cdn-cgi/l/email-protection#e684939c8988a69c8985878a89c885898bc88b9e"><span class="__cf_email__" data-cfemail="432136392c2d03392c20222f2c6d202c2e6d2e3b">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="https://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="https://www.zocalo.com.mx/images/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="https://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>
</body>
</html>
{/exp:ce_cache:it}