<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Periódico Zócalo | Sanders - 09/12/2019</title>
<meta name="og:description" content='El perro promedio es un ente más agradable que la persona promedio. - 09/12/2019' />
<meta property="og:title" content="Sanders" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.zocalo.com.mx/opinion/opi-interna/sanders" />
<link rel="canonical" href="https://www.zocalo.com.mx/opinion/opi-interna/sanders" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/member_photos/photo_1550.jpg">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoZocalo" />
<meta name="twitter:creator:id" content="@PeriodicoZocalo" />
<meta name="twitter:title" content="Sanders" />
<meta name="twitter:url" content="https://www.zocalo.com.mx/opinion/opi-interna/sanders" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.zocalo.com.mx/images/member_photos/photo_1550.jpg" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/member_photos/photo_1550.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="588" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/overlay">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/minify-custom">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style3">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style2">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>


<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://embi-media.com/hb_resources/zocalo/home/bc3a4988.js"></script>
<script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4,
        #seccionAds{
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        #seccionAds {
            max-width:590px;
            max-height:182px;
            display: contents;
        }
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
        
        #seccionAds li{
            width:590px;
            height:182px;
            list-style:none;
        }
        #homeTele li{
            width:100%;
            height:auto;
            list-style:none;
            position:relative !important;
        }
        #homeTele{
            height:220px; 
            max-height:220px; 
            text-align:center;
            overflow:hidden;
        }
        
        @media (max-width:767px) {
        #homeTele{
            height:220px; 
            max-height:150px; 
            text-align:center;
            overflow:hidden;
        }
        }
         @media (max-width:450px) {
        #homeTele{
            height:220px; 
            max-height:90px; 
            text-align:center;
            overflow:hidden;
        }
        }
    </style>
<script>
$(document).ready(function(){
$('#homeTele').innerfade({
animationtype: 'fade',
speed: 800,
timeout: 15000,
type: 'sequence',
});
});

</script>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="3042517032"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li>


<li><a href="https://www.cimaco.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=BuenFin_20191114" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/cimacobanner.jpg" /></a></li>
<li><a href="https://www.plomexsaltillo.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=BuenFin_20191114" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/plomex.png" /></a></li>
<li><a href="https://alsuper.com/" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/BANNER_ZOCALO_750x100.gif" /></a></li>
<li><a href="https://www.decoracionprofesional.com/" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/decoracion.png" /></a></li>
<li><a href="https://inoxx-solutions.negocio.site/" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/inoxx_.png" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/torre_inmobiliaria_benner-100x750.png" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/EquipamientoHospitales.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/ArbolesSaltillo.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/ResultadosContundentes.jpg" /></li>
<li><a href="https://issuu.com/imcs/docs/cartelera_diciem_redes/" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/cartelera_dic.png" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/contru.jpg" /></li>
<li><a href="https://www.ruba.com.mx/" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/Banner_animado_Ruba.gif" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/principal.jpg" /></li>

<li><img src="https://www.zocalo.com.mx/images/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="https://www.backfm1009.com" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="https://www.choicehotelsmexico.com/" target='_blank'><img src="https://www.zocalo.com.mx/images/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="https://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="https://www.zocalo.com.mx/images/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="https://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocaloNavido.png" alt="logo-zocalo" /><img src="https://zocalo.com.mx/images/skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="https://zocalo.com.mx/images/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="#"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="https://superchannel12.com/" target="_blank"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Lunes 9 de Diciembre, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 active"><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="https://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 active"><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="https://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>
<li><a href="/seccion/category/vida">VIDA </a></li>
<li><a href="/seccion/category/tecnologia"> TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://apps.apple.com/mx/app/z%C3%B3calo/id428721976" target="_blank"><img src="/images/skin/images/rs_apple.png" alt="Apple" /> </a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="Anfroid" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>


<section class="title-city">
<article>
<div class="col-xs-12 col-sm-12 col-md-12 section">
<img src="https://www.zocalo.com.mx/images/home/opinion/head.png" alt="">

</div>
<div class="col-xs-12 col-sm-12 col-md-12 section">
</div>
</article>
</section>
<section class="col-xs-12 col-sm-8 col-md-8 slider-notas-matutinas">
<div class="col-xs-12 col-sm-12 col-md-12 opinion-columnista">
<div class="col-xs-4 col-sm-12 col-md-2 opinion columnista" style="padding: inherit;">
<img src="https://www.zocalo.com.mx/images/member_photos/photo_1550.jpg" alt="Guillermo Fárber">
</div>
<div class="col-xs-4 col-sm-12 col-md-10 opinion columnista">
<h5 class="col-xs-4 col-sm-12 col-md-10 resumen autor">Guillermo Fárber</h5>
<h6 class="col-xs-4 col-sm-12 col-md-2 ver-mas columnista"><a href="https://www.zocalo.com.mx/opinion/columnistas/1550" style="float:right;color: #c50000;">ver +</a></h6>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-12 biografia-columnista">
<div class="col-xs-12 col-sm-12 col-md-12 bio-columnista">
Guillermo Fárber (25 de septiembre de 1948, D.F.) estudió ciencias y técnicas de la información y una maestría en administración; se ha desempeñado como reportero, redactor, guionista en Televisión Independiente de México, comentarista político en Radio 13, radio Fórmula, Radio ABC, conductor de ¡Cámara con los grillos!, primer programa de periodismo puramente palamentario en la historia de la radio mexicana, editor del portal mexico.com, columnista político en publicaciones como Vértigo, Excélsior, Noroeste de Mazatlán y Culiacán, Sinaloa, Por esto!, de Yucatán, comentarista de televisión en Canal 40, coordinador de Información en el Instituto de Desarrollo de Recursos Humanos del gobierno del Estado de México, y en un sinfín de puestos relacionados con la comunicación y la mercadotecnia. Entre sus publicaciones se encuentran, Elogio d ela locura de un ave desairada, Costa-Amic, 1976; El mexicano diseñado por el enemigo, V Siglos, 1976; A imagen y semejanza (novela política), siglo XXI, 1992; Política de competencia en México: desregulación económica 1989-1993, FCE, 1993; Adiccionario del chacoteo, Sansores y Aljure, 1997; Fobaproa: bomba de tiempo (coordinador y coautor), Times, 1998; La nueva crisis de México (en colaboración), Aguilar, 2002; ¡Déjate de pendejadas!, Excélsior, 2003.
</div>

<div class="social-float">
<div style="visibility: hidden"><img src="https://www.zocalo.com.mx/?ACT=47&t=1&i=1655526" alt="" /></div>
<div id="count-container" data-entryid="1655526"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders'></span></div>
</div>
</div>
<div id="sharethis-right">
<div class="clear"><br></div>"
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders'></span></div>
<a href="#comment-form" title="Comment on Sanders"><img src="https://www.zocalo.com.mx/images/site/icon-comment.jpg" alt="Comentar" /></a>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1655526" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>
</div>

<div class='col-xs-12 col-sm-12 col-md-12 opinion-columnista-lista'>
<div class='col-xs-12 col-sm-12 col-md-4 fecha'>09 Diciembre 2019 04:07:00</div>
<div class='col-xs-12 col-sm-12 col-md-12 titulo_nota_opi'>
Sanders</div>
<div class='col-xs-12 col-sm-12 col-md-12 contenido-nota'>“El candidato presidencial demócrata Bernie Sanders es un millonario ‘socialista’ que posee tres casas muy cómodas en diferentes estados –Sanders suele preguntar cuántos yates y carros quieren acumular los ricos; habría que preguntarle a él cuántas casas es suficiente–; ‘gana’ más de un millón de dólares por año (más de millón y medio de pesitos mexicanos por mes: unas 12 veces más que el máximo sueldo autorizado por el Gobierno federal mexicano); gasta cientos de miles de dólares en boletos de avión (a pesar de que propone reducir al mínimo los viajes en avión de los demás a fin de ‘reducir la contaminación’). <br />
<br />
“Lo curioso es que Sanders nunca ha tenido otro trabajo que puestos políticos. Sin embargo, el millonario Sanders criticó al multimillonario Mike Bloomberg porque tiene el ‘descaro’ de postularse para presidente usando su propio dinero. ‘No creemos que los multimillonarios tengan derecho a comprar elecciones, y es por eso que vamos a derrocar a Citizens United’ (organización electoral conservadora). Es por eso que multimillonarios como Bloomberg no van a llegar muy lejos en estas elecciones’. <br />
<br />
“Sanders estaba molesto porque el exalcalde de la ciudad de Nueva York gastó $30 millones en compras de anuncios la semana pasada. Se calcula que el patrimonio neto de Michael Bloomberg es superior a $56 mil millones, por lo que su compra de anuncios de $ 30 millones es menos de una décima parte del 1% de su fortuna total. <br />
<br />
“La corporación que Mike Bloomberg fundó en 1981, Bloomberg LP, emplea a 20 mil personas. ¿Cuántos empleos ha creado Bernie?” Sanders es ooootro de los socialistas de limosina, otro burgués que truena contra los burgueses, un rico de los que pregonan que ‘el pueblo’ debe hacer como ellos dicen y no como ellos hacen. <br />
<br />
“Ejemplo: el plan de salud universal de Sanders costará unos 32 anglotrillones de dólares, que no hay de dónde sacar aunque se la cargara un 100% de impuestos a toda la población. En fin, Sanders es ooootro vendedor de abalorios, proponente de crear paraísos en esta tierra (y mandar todo el costo a más deuda: total que es puro dinero fíat, de aire, de papel o electrónico, respaldado por nada). <br />
<br />
“Sanders fracasará siempre, desde luego (como todos sus predecesores), pero vivirá muy bien mientras tanto (como todos sus predecesores). Hank González solía repetir que un político pobre es un pobre político. Habría que aclarar que esta regla hankiana incluye a todos los políticos de cualquier color, extracción, pretensiones, tendencias, retórica, etcétera”.<br />
<br />
<br />
Burócratas al ataque<br />
<br />
“Hace tiempo que el Partido Laborista en Gran Bretaña quiere eliminar las escuelas privadas. Ahora, además de eso, los gobiernos regionales de Gran Bretaña están lanzando un asalto contra la educación en el hogar (homeschooling). <br />
<br />
“A pesar del hecho de que falta educación pública, el Gobierno cree que son los padres quienes deberían demostrar su capacidad si quieren educar en casa a sus propios hijos. En Gales y la Isla de Man, las autoridades están tratando de aprobar medidas que les permitan entrevistar a cada niño educado en el hogar. <br />
<br />
“Los niños tendrán que pasar pruebas subjetivas, y los funcionarios del Gobierno decidirán los criterios. Los padres serán multados o encarcelados por no cumplir con las órdenes del Gobierno si su hijo ‘falla’ en las evaluaciones subjetivas (a juicio de ellos). <br />
<br />
“Escocia recientemente trató de introducir reglas que asignan un ‘tutor’ estatal a cada niño en la escuela en casa. A este ‘tutor’ se le permitiría intervenir en la vida del hogar, incluyendo lo que los niños ven en la televisión, lo que comen y cómo decoran su habitación. <br />
<br />
“Por fortuna esa medida fue derrotada, pero muestra cuán decididos están los gobiernos por meterse en tu hogar y dictar hasta los más pequeños detalles de tu vida familiar”. Un burócrata en tu alcoba, ¿qué más puedes pedir? <a href="https://hslda.org/content/hs/international/unitedkingdom/20191113-welsh-government-takes-aim-at-homeschooling.aspx">https://hslda.org/content/hs/international/unitedkingdom/20191113-welsh-government-takes-aim-at-homeschooling.aspx</a><br />
<br />
<br />
</div>
<div class='col-xs-12 col-sm-12 col-md-12'>
</div>
</div>


<div class="social-float">
<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_summary='El perro promedio es un ente más agradable que la persona promedio.' st_title='Sanders' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_summary='El perro promedio es un ente más agradable que la persona promedio.' st_title='Sanders' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders'></span></div>
</div>
</div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_summary='El perro promedio es un ente más agradable que la persona promedio.' st_title='Sanders' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_image='https://www.zocalo.com.mx/images/member_photos/photo_1550.jpg' st_summary='El perro promedio es un ente más agradable que la persona promedio.' st_title='Sanders' st_url='https://www.zocalo.com.mx/opinion/opi-interna/sanders'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1655526" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>
<div class="comment-section h5" style="border-bottom: 1px solid #ccc; color: #c80000; font-weight: 900; padding-bottom: 7px; text-transform: uppercase; padding-top: 20px;">
<h5>COMENTARIOS</h5>
<div id="comments">
<br /><br />
<a name="comments"></a>
<a name="comment-form"></a>
<div class="clear"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
			   var js, fjs = d.getElementsByTagName(s)[0];
			   if (d.getElementById(id)) return;
			   js = d.createElement(s); js.id = id;
			   js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			   fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));
		      </script>
<div class="fb-comments" data-href="https://www.zocalo.com.mx/ciudades/opinion-articulo/sanders" data-width="600" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
</section>
<section class="col-xs-12 col-sm-4 col-md-4 slider-notas-matutinas">
<div class="reforma columnistas">
<div id="reforma">
<ul>
<li><a href="/opinion/columnistas/71" title='Abdel Robles'>Abdel Robles</a></li>
<li><a href="/opinion/columnistas/1500" title='Abel Pérez Rojas'>Abel Pérez Rojas</a></li>
<li><a href="/opinion/columnistas/387" title='Agencias'>Agencias</a></li>
<li><a href="/opinion/columnistas/1670" title='Aida Sifuentes'>Aida Sifuentes</a></li>
<li><a href="/opinion/columnistas/58" title='Alberto Rojas'>Alberto Rojas</a></li>
<li><a href="/opinion/columnistas/1523" title='Alejandro Irigoyen Ponce'>Alejandro Irigoyen Ponce</a></li>
<li><a href="/opinion/columnistas/1470" title='Algarabía'>Algarabía</a></li>
<li><a href="/opinion/columnistas/465" title='Alma Carolina Viggiano'>Alma Carolina Viggiano</a></li>
<li><a href="/opinion/columnistas/235" title='Andrea Ávila'>Andrea Ávila</a></li>
<li><a href="/opinion/columnistas/460" title='Antonio Navalón'>Antonio Navalón</a></li>
<li><a href="/opinion/columnistas/1461" title='Antonio Zamora'>Antonio Zamora</a></li>
<li><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></li>
<li><a href="/opinion/columnistas/1002" title='Armando De la Garza'>Armando De la Garza</a></li>
<li><a href="/opinion/columnistas/55" title='Armando Fuentes Aguirre'>Armando Fuentes Aguirre</a></li>
<li><a href="/opinion/columnistas/188" title='Armando Fuentes Aguirre "Catón"'>Armando Fuentes Aguirre "Catón"</a></li>
<li><a href="/opinion/columnistas/1467" title='Armando Luna Canales'>Armando Luna Canales</a></li>
<li><a href="/opinion/columnistas/1565" title='Arnulfo Favila Izaguirre'>Arnulfo Favila Izaguirre</a></li>
<li><a href="/opinion/columnistas/1566" title='Arturo Guerra LC'>Arturo Guerra LC</a></li>
<li><a href="/opinion/columnistas/534" title='Autor Invitado'>Autor Invitado</a></li>
<li><a href="/opinion/columnistas/390" title='Bajo Reserva'>Bajo Reserva</a></li>
<li><a href="/opinion/columnistas/75" title='Blanca Esthela Treviño de Jáuregui'>Blanca Esthela Treviño de Jáuregui</a></li>
<li><a href="/opinion/columnistas/288" title='Carlos Gutiérrez Montenegro'>Carlos Gutiérrez Montenegro</a></li>
<li><a href="/opinion/columnistas/1556" title='Carlos Moreira'>Carlos Moreira</a></li>
<li><a href="/opinion/columnistas/318" title='Carlos Oswaldo Orta'>Carlos Oswaldo Orta</a></li>
<li><a href="/opinion/columnistas/442" title='Carmen Aristegui'>Carmen Aristegui</a></li>
<li><a href="/opinion/columnistas/368" title='Casbor 87'>Casbor 87</a></li>
<li><a href="/opinion/columnistas/1453" title='Chivatazos por Fraga'>Chivatazos por Fraga</a></li>
<li><a href="/opinion/columnistas/63" title='Cholyn Garza'>Cholyn Garza</a></li>
<li><a href="/opinion/columnistas/113" title='Claudia Álvarez'>Claudia Álvarez</a></li>
<li><a href="/opinion/columnistas/379" title='Cocolazos por Fraga'>Cocolazos por Fraga</a></li>
<li><a href="/opinion/columnistas/366" title='Columnista Invitado'>Columnista Invitado</a></li>
<li><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></li>
<li><a href="/opinion/columnistas/1581" title='Cristina Orozco'>Cristina Orozco</a></li>
<li><a href="/opinion/columnistas/405" title='Dalia Reyes'>Dalia Reyes</a></li>
<li><a href="/opinion/columnistas/562" title='Dan T'>Dan T</a></li>
<li><a href="/opinion/columnistas/1599" title='David Boone de la Garza'>David Boone de la Garza</a></li>
<li><a href="/opinion/columnistas/381" title='Denise Maerker'>Denise Maerker</a></li>
<li><a href="/opinion/columnistas/559" title='Denisse Dresser'>Denisse Dresser</a></li>
<li><a href="/opinion/columnistas/397" title='Don Ramirito'>Don Ramirito</a></li>
<li><a href="/opinion/columnistas/95" title='Eduardo Frango'>Eduardo Frango</a></li>
<li><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></li>
<li><a href="/opinion/columnistas/439" title='El Profe'>El Profe</a></li>
<li><a href="/opinion/columnistas/1023" title='Enrique Martínez y Morales'>Enrique Martínez y Morales</a></li>
<li><a href="/opinion/columnistas/1588" title='Federico Muller'>Federico Muller</a></li>
<li><a href="/opinion/columnistas/1586" title='Fernando de las Fuentes'>Fernando de las Fuentes</a></li>
<li><a href="/opinion/columnistas/352" title='Fraga'>Fraga</a></li>
<li><a href="/opinion/columnistas/1594" title='Francisco Aguirre Perales'>Francisco Aguirre Perales</a></li>
<li><a href="/opinion/columnistas/1514" title='Francisco Garfias  '>Francisco Garfias </a></li>
<li><a href="/opinion/columnistas/396" title='Francisco Liñán D.'>Francisco Liñán D.</a></li>
<li><a href="/opinion/columnistas/1488" title='Francisco Tobías'>Francisco Tobías</a></li>
<li><a href="/opinion/columnistas/69" title='Francisco Treviño Granados'>Francisco Treviño Granados</a></li>
<li><a href="/opinion/columnistas/358" title='Gabriel Martínez García'>Gabriel Martínez García</a></li>
<li><a href="/opinion/columnistas/1590" title='Georgina Cano'>Georgina Cano</a></li>
<li><a href="/opinion/columnistas/371" title='Gerardo Alberto Moreno'>Gerardo Alberto Moreno</a></li>
<li><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></li>
<li><a href="/opinion/columnistas/27" title='Gerardo Martínez'>Gerardo Martínez</a></li>
<li><a href="/opinion/columnistas/1031" title='German Martínez '>German Martínez </a></li>
<li><a href="/opinion/columnistas/1004" title='Guadalupe Loaeza'>Guadalupe Loaeza</a></li>
<li><a href="/opinion/columnistas/1550" title='Guillermo Fárber'>Guillermo Fárber</a></li>
<li><a href="/opinion/columnistas/1533" title='Guillermo Robles Ramírez'>Guillermo Robles Ramírez</a></li>
<li><a href="/opinion/columnistas/1502" title='Héctor Reyes'>Héctor Reyes</a></li>
<li><a href="/opinion/columnistas/265" title='Hernández'>Hernández</a></li>
<li><a href="/opinion/columnistas/332" title='Holanda Contreras'>Holanda Contreras</a></li>
<li><a href="/opinion/columnistas/1042" title='Javier Villarreal Lozano'>Javier Villarreal Lozano</a></li>
<li><a href="/opinion/columnistas/1555" title='JC Mena Suárez'>JC Mena Suárez</a></li>
<li><a href="/opinion/columnistas/1496" title='Jorge A. Meléndez'>Jorge A. Meléndez</a></li>
<li><a href="/opinion/columnistas/1570" title='Jorge Castañeda'>Jorge Castañeda</a></li>
<li><a href="/opinion/columnistas/1709" title='Jorge Humberto Decanini'>Jorge Humberto Decanini</a></li>
<li><a href="/opinion/columnistas/1563" title='José Gpe. Martínez Valero'>José Gpe. Martínez Valero</a></li>
<li><a href="/opinion/columnistas/199" title='José Luis Medrano'>José Luis Medrano</a></li>
<li><a href="/opinion/columnistas/317" title='Juan Castillo Borja'>Juan Castillo Borja</a></li>
<li><a href="/opinion/columnistas/166" title='Juan Flores Chávez'>Juan Flores Chávez</a></li>
<li><a href="/opinion/columnistas/308" title='Juan Latapí'>Juan Latapí</a></li>
<li><a href="/opinion/columnistas/41" title='Juan Ramón Garza'>Juan Ramón Garza</a></li>
<li><a href="/opinion/columnistas/90" title='Juan Vené'>Juan Vené</a></li>
<li><a href="/opinion/columnistas/87" title='Julio Hernández López'>Julio Hernández López</a></li>
<li><a href="/opinion/columnistas/214" title='Katia D' Artigues'>Katia D'Artigues</a></li>
<li><a href="/opinion/columnistas/1649" title='Lariza Montiel'>Lariza Montiel</a></li>
<li><a href="/opinion/columnistas/115" title='Leopoldo Ramos'>Leopoldo Ramos</a></li>
<li><a href="/opinion/columnistas/53" title='Lourdes de Koster'>Lourdes de Koster</a></li>
<li><a href="/opinion/columnistas/1666" title='Lulú De Koster.'>Lulú De Koster.</a></li>
<li><a href="/opinion/columnistas/209" title='Manú Dornbierer'>Manú Dornbierer</a></li>
<li><a href="/opinion/columnistas/1677" title='Marcelo Torres Cofiño'>Marcelo Torres Cofiño</a></li>
<li><a href="/opinion/columnistas/76" title='María del Carmen Maqueo Garza'>María del Carmen Maqueo Garza</a></li>
<li><a href="/opinion/columnistas/1464" title='Norma Alvarado'>Norma Alvarado</a></li>
<li><a href="/opinion/columnistas/263" title='Omar'>Omar</a></li>
<li><a href="/opinion/columnistas/458" title='Orlando Sánchez'>Orlando Sánchez</a></li>
<li><a href="/opinion/columnistas/104" title='Osiris Cantú'>Osiris Cantú</a></li>
<li><a href="/opinion/columnistas/298" title='Otto Schober'>Otto Schober</a></li>
<li><a href="/opinion/columnistas/182" title='Paúl Garza'>Paúl Garza</a></li>
<li><a href="/opinion/columnistas/118" title='Querida Abby'>Querida Abby</a></li>
<li><a href="/opinion/columnistas/1463" title='Querida Ana'>Querida Ana</a></li>
<li><a href="/opinion/columnistas/1532" title='Químico del Amor'>Químico del Amor</a></li>
<li><a href="/opinion/columnistas/84" title='Rafael Loret de Mola'>Rafael Loret de Mola</a></li>
<li><a href="/opinion/columnistas/373" title='Raymundo Riva Palacio'>Raymundo Riva Palacio</a></li>
<li><a href="/opinion/columnistas/213" title='Ricardo Alemán'>Ricardo Alemán</a></li>
<li><a href="/opinion/columnistas/100" title='Ricardo Espinosa'>Ricardo Espinosa</a></li>
<li><a href="/opinion/columnistas/239" title='Ricardo Raphael'>Ricardo Raphael</a></li>
<li><a href="/opinion/columnistas/225" title='Ricardo Rocha'>Ricardo Rocha</a></li>
<li><a href="/opinion/columnistas/1580" title='Ricardo Torres'>Ricardo Torres</a></li>
<li><a href="/opinion/columnistas/1650" title='Rodolfo Naró'>Rodolfo Naró</a></li>
<li><a href="/opinion/columnistas/61" title='Rodolfo Villarreal Ríos'>Rodolfo Villarreal Ríos</a></li>
<li><a href="/opinion/columnistas/67" title='Rosa Blanca Cuellar'>Rosa Blanca Cuellar</a></li>
<li><a href="/opinion/columnistas/1458" title='Rubén Aguilar Valenzuela'>Rubén Aguilar Valenzuela</a></li>
<li><a href="/opinion/columnistas/216" title='Salvador García Soto'>Salvador García Soto</a></li>
<li><a href="/opinion/columnistas/307" title='Sergio Cisneros'>Sergio Cisneros</a></li>
<li><a href="/opinion/columnistas/86" title='Sergio Sarmiento'>Sergio Sarmiento</a></li>
<li><a href="/opinion/columnistas/1568" title='Silvia Guadalupe Garza Galván'>Silvia Guadalupe Garza Galván</a></li>
<li><a href="/opinion/columnistas/60" title='Sol'>Sol</a></li>
<li><a href="/opinion/columnistas/1569" title='Sonia Villarreal'>Sonia Villarreal</a></li>
<li><a href="/opinion/columnistas/466" title='Sylvia Georgina Estrada'>Sylvia Georgina Estrada</a></li>
<li><a href="/opinion/columnistas/1552" title='Teresa Guajardo Berlanga'>Teresa Guajardo Berlanga</a></li>
<li><a href="/opinion/columnistas/1544" title='Tomás Mojarro'>Tomás Mojarro</a></li>
<li><a href="/opinion/columnistas/1525" title='Umbral Empresarial'>Umbral Empresarial</a></li>
<li><a href="/opinion/columnistas/1604" title='Verónica Marroquín'>Verónica Marroquín</a></li>
<li><a href="/opinion/columnistas/1601" title='Verónica Martínez García'>Verónica Martínez García</a></li>
<li><a href="/opinion/columnistas/409" title='Vicente Bello'>Vicente Bello</a></li>
<li><a href="/opinion/columnistas/1605" title='Wicho Durán'>Wicho Durán</a></li>
<li><a href="/opinion/columnistas/74" title='Xavier Díez de Urdanivia'>Xavier Díez de Urdanivia</a></li>
<li><a href="/opinion/columnistas/1036" title='Yuriria Sierra'>Yuriria Sierra</a></li>
</ul>
</div>
</div>
<div class="clear"><br></div>
<div class="offer-add col-xs-6 col-sm-12  col-md-12">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6403933932161591" data-ad-slot="8462312711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ul id="ads4" style="clear:left;">

<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/BORA.jpeg" /></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/TIGUAN.jpeg" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/Cirugias.jpg" /></li>
<li><a href="https://alsuper.com/"><img src="https://www.zocalo.com.mx/images/uploads/blog/alsuper.gif" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/compara.jpg" /></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/Monclova_dic.png" /></a></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/monclova_dic_1.png" /></a></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/Monclova_dic3.png" /></a></li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
</li>
</ul>
</div>

<div>

</div>

</article>
</section>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="/cdn-cgi/l/email-protection#d7b5a2adb8b997adb8b4b6bbb8f9b4b8baf9baaf"><span class="__cf_email__" data-cfemail="95f7e0effafbd5effaf6f4f9fabbf6faf8bbf8ed">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="https://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="https://www.zocalo.com.mx/images/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="https://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script>
        $(document).ready(function(){
            $(".hamburger").click(function(){$(".btm-menu").slideToggle();});
			$(".btm-menu a").click(function(){$(".btm-menu").slideUp();});
	  	$(".mobile-search").click(function(){$(".search").slideToggle();});

            });
</script>


<script src="http://assets.zocalo.com.mx/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script>(function(d, s, id) {
			   var js, fjs = d.getElementsByTagName(s)[0];
			   if (d.getElementById(id)) return;
			   js = d.createElement(s); js.id = id;
			   js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			   fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));
		      </script>0


<script>(function(d, s, id) {
			   var js, fjs = d.getElementsByTagName(s)[0];
			   if (d.getElementById(id)) return;
			   js = d.createElement(s); js.id = id;
			   js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			   fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));
		      </script>1
<script>(function(d, s, id) {
			   var js, fjs = d.getElementsByTagName(s)[0];
			   if (d.getElementById(id)) return;
			   js = d.createElement(s); js.id = id;
			   js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			   fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));
		      </script>2


<script>(function(d, s, id) {
			   var js, fjs = d.getElementsByTagName(s)[0];
			   if (d.getElementById(id)) return;
			   js = d.createElement(s); js.id = id;
			   js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			   fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));
		      </script>3

<script>(function(d, s, id) {
			   var js, fjs = d.getElementsByTagName(s)[0];
			   if (d.getElementById(id)) return;
			   js = d.createElement(s); js.id = id;
			   js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			   fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));
		      </script>4
<script>(function(d, s, id) {
			   var js, fjs = d.getElementsByTagName(s)[0];
			   if (d.getElementById(id)) return;
			   js = d.createElement(s); js.id = id;
			   js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			   fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));
		      </script>5
</body>