<!doctype html>
<html>
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Hay Consejo Cultural en la Sec [Arte] - 23/09/2019 | Periódico Zócalo</title>
<meta property="og:description" content="Los resultados pueden consultarse en redes sociales - 23/09/2019" />
<meta property="og:title" content="Hay Consejo Cultural en la Sec" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec" />
<link rel="canonical" href="https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/consejo-1569222768.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoZocalo" />
<meta name="twitter:creator:id" content="@PeriodicoZocalo" />
<meta name="twitter:title" content="Hay Consejo Cultural en la Sec" />
<meta name="twitter:url" content="https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec" />
<meta name="twitter:description" content="Los resultados pueden consultarse en redes sociales" />
<meta name="twitter:image" content="https://www.zocalo.com.mx/images/uploads/articles/consejo-1569222768.jpg" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/consejo-1569222768.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="588" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/overlay">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/minify-custom">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style3">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style2">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">



<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4,
        #seccionAds{
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        #seccionAds {
            max-width:590px;
            max-height:182px;
            display: contents;
        }
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
         #cf-wrapper{ overflow:hidden; max-height:400px;}
        header-all .logo {
            background: url(http://assets.zocalo.com.mx/uploads/blog/logoNavidad.png) -40px center no-repeat
        }
        #seccionAds li{
            width:590px;
            height:182px;
            list-style:none;
        }
    </style>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="3042517032"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li>


<li><a href="http://otika.mx/" target="_blank"><img src="https://assets.zocalo.com.mx/uploads/blog/Otika.jpg" /></a></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/Notaria.jpg" /></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/EXPOGALERIAHOGAR.jpg" /></li>
<li><a href="https://www.cimaco.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=Aniversario89_20190830" target="_blank"><img src="https://assets.zocalo.com.mx/uploads/blog/cimacorendez.png" /></a></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/biomedico.png" /></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/El_Pata.png" /></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/EquipamientoHospitales.jpg" /></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/resultados-1557463254.jpg" /></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/apoyamos.jpg" /></li>
<li><a href="https://issuu.com/imcs/docs/cartelera_sept_nellyy" target="_blank"><img src="https://assets.zocalo.com.mx/uploads/blog/cultura_de_septiembre.png" /></a></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/contru.jpg" /></li>
<li><a href="https://www.ruba.com.mx/" target="_blank"><img src="https://assets.zocalo.com.mx/uploads/blog/Banner_animado_Ruba.gif" /></a></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/principal.jpg" /></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/bateria.jpg" /></li>

<li><img src="https://assets.zocalo.com.mx/uploads/blog/mazda.jpg" /></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="http://www.backfm1009.com" target="_blank"><img src="https://assets.zocalo.com.mx/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="http://www.choicehotelsmexico.com/" target='_blank'><img src="https://assets.zocalo.com.mx/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="http://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="https://assets.zocalo.com.mx/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="http://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocaloPatrio.png" alt="logo-zocalo" /><img src="https://zocalo.com.mx/images//skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="https://assets.zocalo.com.mx/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="#"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="http://superchannel12.com/" target="_blank"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Lunes 23 de Septiembre, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>

<li><a href="/seccion/category/vida">VIDA </a></li>
<li><a href="/seccion/category/tecnologia"> TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>

<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="rs_android" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="rs_android" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 18 minutos</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Arte]</div>
</div>
<h1>Hay Consejo Cultural en la Sec</h1>
<div class="author-text">Por <a href="https://www.zocalo.com.mx/new_site/articulo_autor/1621" title="Christian García"><b>Christian García</b></a></div>

<p class="summary-text">Los resultados pueden consultarse en redes sociales</p>
<div style="visibility: hidden"><img src="https://www.zocalo.com.mx/?ACT=47&t=1&i=1629830" alt="" /></div>
<div id="count-container" data-entryid="1629830"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1629830"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Hay Consejo Cultural en la Sec' st_summary='Los resultados pueden consultarse en redes sociales' st_image='https://www.zocalo.com.mx/images/uploads/articles/consejo-1569222768.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Hay Consejo Cultural en la Sec' st_summary='Los resultados pueden consultarse en redes sociales' st_image='https://www.zocalo.com.mx/images/uploads/articles/consejo-1569222768.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Hay Consejo Cultural en la Sec' st_summary='Los resultados pueden consultarse en redes sociales' st_image='https://www.zocalo.com.mx/images/uploads/articles/consejo-1569222768.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1629830" target="_blank" rel="nofollow"><img src="https://zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/consejo-1569222768-621x354.jpg" width="621" height="354" alt="Hay Consejo Cultural en la Sec" />
</div>
<div id="pie">Foto: Zócalo | Homero Sánchez</div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<strong>Saltillo, Coah.-</strong> Con el fin de tener una participación mayor por parte de los artistas, la <strong>Secretaría de Cultura (Sec)</strong>, convocó ayer a la votación que seleccionó a los representantes del sector artístico en el <strong>Consejo Cultural</strong>.<br />
<br />
En esta ocasión se registraron 30 candidatos para diversas secciones como Literatura, Teatro, Danza, Artes Visuales y demás. Según explicó José Luis Rodríguez Sena, director de Programas Federales de la Sec, se instalaron casillas en Torreón, Monclova, Piedras Negras y Saltillo, esta en el Teatro de la Ciudad Fernando Soler.<br />
<br />
<blockquote>Rodríguez detalló que “solo los artistas que se registraron en la página de la Secretaría, son las únicas personas que podían votar, ya que en un futuro esto nos podrá ayudar a hacer un recuento del mismo (padrón)”. </blockquote><br />
<br />
El registro se dio hace algunos meses en la página <strong>Coahuilacultura.gob.mx</strong>. El funcionario también explicó que para hacer el registro los interesados deben tener cierto número de obra que avale su estatus como creador.<br />
<br />
Las elecciones contemplan solo a los artistas registrados porque así lo marca la ley de Desarrollo Cultural, ya que “es la manera en la que se diseñoóel instrumento dese el 2002”, concluyó Rodríguez.<br />
<br />
Los resultados se dieron a conocer el mismo día y pueden consultarse en el <strong>Facebook Secretaría de Cultura de Coahuila.</strong><br />
<br />
<br />
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/la-secretaria-de-cultura-impulsa-el-arte-norteno">
<img src="/images/sized/images/uploads/articles/acordeon2-650x450.jpg" width="650" height="450" alt="La Secretaría de Cultura impulsa el arte norteño" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/la-secretaria-de-cultura-impulsa-el-arte-norteno">La Secretaría de Cultura impulsa el arte norteño</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/hoy-gran-concierto-en-plaza-principal">
<img src="/images/sized/images/uploads/articles/hoygr-650x450.jpg" width="650" height="450" alt="Hoy gran concierto en plaza principal" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/hoy-gran-concierto-en-plaza-principal">Hoy gran concierto en plaza principal</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/realizaran-talleres-para-los-escritores">
<img src="/images/sized/images/uploads/articles/realizaranta-650x450.jpg" width="650" height="450" alt="Realizarán talleres para los escritores" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/realizaran-talleres-para-los-escritores">Realizarán talleres para los escritores</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1629830"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Hay Consejo Cultural en la Sec' st_summary='Los resultados pueden consultarse en redes sociales' st_image='https://www.zocalo.com.mx/images/uploads/articles/consejo-1569222768.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Hay Consejo Cultural en la Sec' st_summary='Los resultados pueden consultarse en redes sociales' st_image='https://www.zocalo.com.mx/images/uploads/articles/consejo-1569222768.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Hay Consejo Cultural en la Sec' st_summary='Los resultados pueden consultarse en redes sociales' st_image='https://www.zocalo.com.mx/images/uploads/articles/consejo-1569222768.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1629830" target="_blank" rel="nofollow"><img src="https://zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/hay-consejo-cultural-en-la-sec" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[viral]</div>
<div class="tab-mundo2">hace 16 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/video-ciclistas-salvan-a-un-ciervo-de-morir-ahogado">
<img src="/images/sized/images/uploads/articles/ciclistas-ciervo-650x450.jpg" width="650" height="450" alt="VIDEO: Ciclistas salvan a un ciervo de morir ahogado" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/video-ciclistas-salvan-a-un-ciervo-de-morir-ahogado">VIDEO: Ciclistas salvan a un ciervo de morir ahogado</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Fútbol]</div>
<div class="tab-mundo2">hace 22 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/liga-tdp-debuta-el-saltillo-fc">
<img src="/images/sized/images/uploads/articles/saltillofc-1569144920-650x450.jpg" width="650" height="450" alt="Liga TDP; debuta el Saltillo FC" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/liga-tdp-debuta-el-saltillo-fc">Liga TDP; debuta el Saltillo FC</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Glam]</div>
<div class="tab-mundo2">hace 23 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/fiesta-acuatica-para-alexa">
<img src="/images/sized/images/uploads/articles/fiestaac-650x450.jpg" width="650" height="450" alt="Fiesta acuática para Alexa" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/fiesta-acuatica-para-alexa">Fiesta acuática para Alexa</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Nacional]</div>
<div class="tab-mundo2">hace 6 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/detectan-violaciones-a-derechos-de-detenidos">
<img src="/images/sized/images/uploads/articles/621detectanviolaciones-650x450.jpg" width="650" height="450" alt="Detectan violaciones a derechos de detenidos" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/detectan-violaciones-a-derechos-de-detenidos">Detectan violaciones a derechos de detenidos</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Seguridad]</div>
<div class="tab-mundo2">hace 23 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/destroza-auto-con-borrachazo-se-impacta-en-base-de-puente">
<img src="/images/sized/images/uploads/articles/DSC_0021-1569134714-650x450.jpg" width="650" height="450" alt="Destroza auto con borrachazo; se impacta en base de puente" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/destroza-auto-con-borrachazo-se-impacta-en-base-de-puente">Destroza auto con borrachazo; se impacta en base de puente</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Elite]</div>
<div class="tab-mundo2">hace cerca de 15 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/raul-y-astrid-tienen-un-elegante-enlace">
<img src="/images/sized/images/uploads/articles/BODA-ELITE-650x450.jpg" width="650" height="450" alt="Raúl y Astrid tienen un elegante enlace" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/raul-y-astrid-tienen-un-elegante-enlace">Raúl y Astrid tienen un elegante enlace</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Arte]</div>
</div>
<h5><a href="/new_site/articulo/finaliza-festival-la-maroma">Finaliza festival La Maroma</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/finaliza-festival-la-maroma">
<img src="/images/sized/images/uploads/articles/maroma-300x162.jpg" width="300" height="162" alt="Finaliza festival La Maroma" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Arte]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/hay-consejo-cultural-en-la-sec">
<img src="/images/sized/images/uploads/articles/consejo-1569222768-140x90.jpg" width="140" height="90" alt="Hay Consejo Cultural en la Sec" />
</a>
</div>
<h6><a href="/new_site/articulo/hay-consejo-cultural-en-la-sec">Hay Consejo Cultural en la Sec</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Arte]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/nudo-mixteco-un-retrato-de-la-vida-intima-de-hogares-indigenas">
<img src="/images/sized/images/uploads/articles/nudo-mixteco--140x90.jpg" width="140" height="90" alt="Nudo Mixteco, un retrato de la vida íntima de hogares indígenas" />
</a>
</div>
<h6><a href="/new_site/articulo/nudo-mixteco-un-retrato-de-la-vida-intima-de-hogares-indigenas">Nudo Mixteco, un retrato de la vida íntima de hogares indígenas</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Arte]</div>
</div>
<h5><a href="/new_site/articulo/de-broadway-a-saltillo-musicalizaran-el-paraninfo">De Broadway a Saltillo; musicalizarán el Paraninfo</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/de-broadway-a-saltillo-musicalizaran-el-paraninfo">
<img src="/images/sized/images/uploads/articles/musical-1569132914-300x162.jpg" width="300" height="162" alt="De Broadway a Saltillo; musicalizarán el Paraninfo" />
</a> </div>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6403933932161591",
          enable_page_level_ads: true
     });
</script>
</div>


<ul id="ads4" style="clear:left;">

<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="https://assets.zocalo.com.mx/uploads/blog/Te_lo_mereces_(4).png" /></a></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="https://assets.zocalo.com.mx/uploads/blog/Te_lo_mereces_(5).png" /></a></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="https://assets.zocalo.com.mx/uploads/blog/Te_lo_mereces_(6).png" /></a></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/Cirugias.jpg" /></li>
<li><img src="https://assets.zocalo.com.mx/uploads/blog/compara.jpg" /></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/"><img src="https://assets.zocalo.com.mx/uploads/blog/tiguanok.jpg" /></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/"><img src="https://assets.zocalo.com.mx/uploads/blog/jettaok.jpg" /></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/"><img src="https://assets.zocalo.com.mx/uploads/blog/VIRTUS_300x300px.jpg" /></a></li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
</li>
</ul>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="8242520053"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/160" title='Carlos Loret de Mola'>Carlos Loret de Mola</a></h1>
<p><a href="/opinion/opi-interna/finalmente-hoy">Finalmente… hoy</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_60.jpg" alt="Sol" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/60" title='Sol'>Sol</a></h5>
<p><a id="titu" href="/opinion/opi-interna/la-promesa-y-la-advertencia">La promesa y la advertencia</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_67.jpg" alt="Rosa Blanca Cuellar" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/67" title='Rosa Blanca Cuellar'>Rosa Blanca Cuellar</a></h5>
<p><a id="titu" href="/opinion/opi-interna/fuera-chapulines-de-morena">Fuera ‘chapulines’ de Morena&#8230;</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/las-buenas-vibras">Las buenas vibras</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h1>
<p><a href="/opinion/opi-interna/bonos-devaluados">Bonos devaluados</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_56.jpg" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a href="/opinion/opi-interna/la-seguridad-y-el-empleo-en-coahuila">La seguridad y el empleo en Coahuila</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1687.jpg" alt="Luis Carlos Plata" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1687" title='Luis Carlos Plata'>Luis Carlos Plata</a></h5>
<p><a href="/opinion/opi-interna/ese-paraiso-del-dinero-facil-llamado-instituto-electoral-de-coahuila">Ese paraíso del dinero fácil llamado Instituto Electoral de Coahuila</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_74.jpg" alt="Xavier Díez de Urdanivia" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/74" title='Xavier Díez de Urdanivia'>Xavier Díez de Urdanivia</a></h5>
<p><a href="/opinion/opi-interna/contra-los-jueces1">¿Contra los jueces?</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1042" title='Javier Villarreal Lozano'>Javier Villarreal Lozano</a></h1>
<p><a href="/opinion/opi-interna/conmemoracion-desvirtuada">Conmemoración desvirtuada</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1458.jpg" alt="Rubén Aguilar Valenzuela" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1458" title='Rubén Aguilar Valenzuela'>Rubén Aguilar Valenzuela</a></h5>
<p><a href="/opinion/opi-interna/mexico-alineado-a-la-politica-migratoria-de-trump">México alineado a la política migratoria de Trump</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://zocalo.com.mx/images/site/default-columnist.gif" alt="Columnista Invitado" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/366" title='Columnista Invitado'>Columnista Invitado</a></h5>
<p><a href="/opinion/opi-interna/en-voz-alta">En voz alta</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_390.jpg" alt="Bajo Reserva" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/390" title='Bajo Reserva'>Bajo Reserva</a></h5>
<p><a href="/opinion/opi-interna/corrido-de-la-unam-director-en-la-4t">Corrido de la UNAM, ¿director en la 4T?</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<div style="width:100%; text-align:center;">
<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "4256805252";
    google_ad_width = 728;
    google_ad_height = 90;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="/cdn-cgi/l/email-protection#4c2e393623220c36232f2d2023622f2321622134"><span class="__cf_email__" data-cfemail="335146495c5d73495c50525f5c1d505c5e1d5e4b">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="https://assets.zocalo.com.mx/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"> <img src="https://assets.zocalo.com.mx/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"> <img src="https://assets.zocalo.com.mx/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="https://assets.zocalo.com.mx/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="http://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="https://www.zocalo.com.mx/images/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="http://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef124a2259","applicationID":"24839340","transactionName":"NAQGY0dWVkRSAkReDA1OJ0JGQ1daHA9VQDwQCBBSGlZKQ1oCRVsM","queueTime":0,"applicationTime":0,"atts":"GEMRFQ9MRRsRABINGB4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>