<!doctype html>
<html>
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>¿Zoey 101 está de regreso? [Espectáculos] - 15/11/2019 | Periódico Zócalo</title>
<meta property="og:description" content="La actriz compartió lo que parece ser el guión de la serie - 15/11/2019" />
<meta property="og:title" content="¿Zoey 101 está de regreso?" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso" />
<link rel="canonical" href="https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/aaaaa-1573861276.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoZocalo" />
<meta name="twitter:creator:id" content="@PeriodicoZocalo" />
<meta name="twitter:title" content="¿Zoey 101 está de regreso?" />
<meta name="twitter:url" content="https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso" />
<meta name="twitter:description" content="La actriz compartió lo que parece ser el guión de la serie" />
<meta name="twitter:image" content="https://www.zocalo.com.mx/images/uploads/articles/aaaaa-1573861276.jpg" />
<meta property="og:image" content="https://www.zocalo.com.mx/images/uploads/articles/aaaaa-1573861276.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="588" />
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/overlay">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/minify-custom">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style3">
<link rel="stylesheet" type="text/css" media="screen" href="/includes_css/style2">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">



<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4,
        #seccionAds{
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        #seccionAds {
            max-width:590px;
            max-height:182px;
            display: contents;
        }
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
         #cf-wrapper{ overflow:hidden; max-height:400px;}
        header-all .logo {
            background: url(http://assets.zocalo.com.mx/uploads/blog/logoNavidad.png) -40px center no-repeat
        }
        #seccionAds li{
            width:590px;
            height:182px;
            list-style:none;
        }
        #homeTele li{
            width:100%;
            height:auto;
            list-style:none;
            position:relative !important;
        }
        #homeTele{
            height:220px; 
            max-height:220px; 
            text-align:center;
            overflow:hidden;
        }
        
        @media (max-width:767px) {
        #homeTele{
            height:220px; 
            max-height:150px; 
            text-align:center;
            overflow:hidden;
        }
        }
         @media (max-width:450px) {
        #homeTele{
            height:220px; 
            max-height:90px; 
            text-align:center;
            overflow:hidden;
        }
        }
    </style>
<script>
$(document).ready(function(){
$('#homeTele').innerfade({
animationtype: 'fade',
speed: 800,
timeout: 15000,
type: 'sequence',
});
});

</script>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="3042517032"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</li>


<li><a href="https://alsuper.com/" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/BANNER_ZOCALO_750x100.gif" /></a></li>
<li><a href="https://www.cimaco.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=BuenFin_20191114" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/CIMACO.png" /></a></li>
<li><a href="https://www.cimaco.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=BuenFin_20191114" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/CIMACO1.png" /></a></li>
<li><a href="http://www.decoracionprofesional.com/" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/decoracion.png" /></a></li>
<li><a href="https://inoxx-solutions.negocio.site/" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/inoxx_.png" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/torre_inmobiliaria_benner-100x750.png" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/EquipamientoHospitales.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/27_milcomites.png" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/apoyamos.jpg" /></li>
<li><a href="https://issuu.com/imacp/docs/noviembre_" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/noviembre.png" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/contru.jpg" /></li>
<li><a href="https://www.ruba.com.mx/" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/Banner_animado_Ruba.gif" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/principal.jpg" /></li>

<li><img src="https://www.zocalo.com.mx/images/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="http://www.backfm1009.com" target="_blank"><img src="https://www.zocalo.com.mx/images/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="http://www.choicehotelsmexico.com/" target='_blank'><img src="https://www.zocalo.com.mx/images/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="http://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="https://www.zocalo.com.mx/images/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="https://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="https://zocalo.com.mx/images/skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="https://assets.zocalo.com.mx/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="#"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="http://superchannel12.com/" target="_blank"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Viernes 15 de Noviembre, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7 "><a href="/seccion/category/glam/" target="_self">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>

<li><a href="/seccion/category/vida">VIDA </a></li>
<li><a href="/seccion/category/tecnologia"> TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>

<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="rs_android" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://play.google.com/store/apps/details?id=com.zocalo.sitetoapp" target="_blank"><img src="/images/skin/images/rs_android.png" alt="rs_android" /> </a>
</li>
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 1 hora</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<h1>¿Zoey 101 está de regreso?</h1>
<div class="author-text">Por <a href="https://www.zocalo.com.mx/new_site/articulo_autor/1700" title="Grupo Zócalo"><b>Grupo Zócalo</b></a></div>

<p class="summary-text">La actriz compartió lo que parece ser el guión de la serie</p>
<div style="visibility: hidden"><img src="https://www.zocalo.com.mx/?ACT=47&t=1&i=1647743" alt="" /></div>
<div id="count-container" data-entryid="1647743"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1647743"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='¿Zoey 101 está de regreso?' st_summary='La actriz compartió lo que parece ser el guión de la serie' st_image='https://www.zocalo.com.mx/images/uploads/articles/aaaaa-1573861276.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='¿Zoey 101 está de regreso?' st_summary='La actriz compartió lo que parece ser el guión de la serie' st_image='https://www.zocalo.com.mx/images/uploads/articles/aaaaa-1573861276.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='¿Zoey 101 está de regreso?' st_summary='La actriz compartió lo que parece ser el guión de la serie' st_image='https://www.zocalo.com.mx/images/uploads/articles/aaaaa-1573861276.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1647743" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/aaaaa-1573861276-621x354.jpg" width="621" height="354" alt="¿Zoey 101 está de regreso?" />
</div>
<div id="pie">Foto: Especial</div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<b>Ciudad de México.- </b>Desde hace un tiempo atrás inició el rumor sobre el posible reinicio de Zoey 101. Ahora, Jamie Lynn Spears publicó una foto en su cuenta de Instagram que hace que los fanáticos especulen sobre que la serie podría ser realidad próximamente.<br />
<br />
La actriz subió un guión donde se tachó la mayor parte del diálogo, excepto por dos detalles, Una línea que decía: "Dame ese tocino". Mientras que el nombre de otro personaje estaba a la vista: Sean. Los fanáticos del programa recordarán que el tocino fue un tema central e hilarante durante las cuatro temporadas, y aunque no hubo un personaje llamado Sean, el interés amoroso de Zoey fue Chase interpretado por Sean Flynn.<br />
<br />
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B43odSkgA1a/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B43odSkgA1a/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B43odSkgA1a/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/jamielynnspears/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jamie Lynn Spears</a> (@jamielynnspears) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-11-15T02:26:04+00:00">14 de Nov de 2019 a las 6:26 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script> <br />
<br />
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/esto-ganarias-al-protagonizar-un-caso-cerrado-con-la-doctora-polo">
<img src="/images/sized/images/uploads/articles/caso-cerrado-650x450.jpg" width="650" height="450" alt="Esto ganarías al protagonizar un &#8216;Caso Cerrado&#8217; con la Doctora Polo" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/esto-ganarias-al-protagonizar-un-caso-cerrado-con-la-doctora-polo">Esto ganarías al protagonizar un &#8216;Caso Cerrado&#8217; con la Doctora Polo</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/netflix-y-nickelodeon-produciran-peliculas-y-series-infantiles">
<img src="/images/sized/images/uploads/articles/maxresdefault-1573682306-650x450.jpg" width="650" height="450" alt="Netflix y Nickelodeon producirán películas y series infantiles" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/netflix-y-nickelodeon-produciran-peliculas-y-series-infantiles">Netflix y Nickelodeon producirán películas y series infantiles</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/asi-es-afromexico-la-nueva-serie-que-estrena-canal-once">
<img src="/images/sized/images/uploads/articles/afromexico-650x450.jpg" width="650" height="450" alt="Así es Afroméxico, la nueva serie que estrena Canal Once" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/asi-es-afromexico-la-nueva-serie-que-estrena-canal-once">Así es Afroméxico, la nueva serie que estrena Canal Once</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/la-zorra-y-otras-series-que-parece-mentira-que-esten-en-camino">
<img src="/images/sized/images/uploads/articles/jared-1573153454-650x450.jpg" width="650" height="450" alt="‘La Zorra’ y otras series que parece mentira que estén en camino" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/la-zorra-y-otras-series-que-parece-mentira-que-esten-en-camino">‘La Zorra’ y otras series que parece mentira que estén en camino</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>
<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1647743"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("https://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='¿Zoey 101 está de regreso?' st_summary='La actriz compartió lo que parece ser el guión de la serie' st_image='https://www.zocalo.com.mx/images/uploads/articles/aaaaa-1573861276.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='¿Zoey 101 está de regreso?' st_summary='La actriz compartió lo que parece ser el guión de la serie' st_image='https://www.zocalo.com.mx/images/uploads/articles/aaaaa-1573861276.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='¿Zoey 101 está de regreso?' st_summary='La actriz compartió lo que parece ser el guión de la serie' st_image='https://www.zocalo.com.mx/images/uploads/articles/aaaaa-1573861276.jpg' st_url='https://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso'></span></div>
<a href="https://www.zocalo.com.mx/imprimir/articulo/1647743" target="_blank" rel="nofollow"><img src="https://www.zocalo.com.mx/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/zoey-101-esta-de-regreso" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Local]</div>
<div class="tab-mundo2">hace 15 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/arrancan-negocios-el-buen-fin-2019">
<img src="/images/sized/images/uploads/articles/00o-1573801314-650x450.jpg" width="650" height="450" alt="Arrancan negocios El Buen Fin 2019" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/arrancan-negocios-el-buen-fin-2019">Arrancan negocios El Buen Fin 2019</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Piedras Negras]</div>
<div class="tab-mundo2">hace 15 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/repara-simas-fuga-en-avenida-16-de-septiembre">
<img src="/images/sized/images/uploads/articles/reparan_fuga-650x450.jpg" width="650" height="450" alt="Repara SIMAS fuga en avenida 16 de septiembre" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/repara-simas-fuga-en-avenida-16-de-septiembre">Repara SIMAS fuga en avenida 16 de septiembre</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Estados]</div>
<div class="tab-mundo2">hace 7 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/proponen-multa-de-25-mil-por-tirar-colilla-de-cigarro-en-la-calle">
<img src="/images/sized/images/uploads/articles/colillas-1573838864-650x450.jpg" width="650" height="450" alt="Proponen multa de $25 mil por tirar colilla de cigarro en la calle" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/proponen-multa-de-25-mil-por-tirar-colilla-de-cigarro-en-la-calle">Proponen multa de $25 mil por tirar colilla de cigarro en la calle</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Coahuila]</div>
<div class="tab-mundo2">hace 15 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/sesiona-comite-de-desarrollo-rural">
<img src="/images/sized/images/uploads/articles/sesionaco-1573793188-650x450.jpg" width="650" height="450" alt="Sesiona comité de desarrollo rural" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/sesiona-comite-de-desarrollo-rural">Sesiona comité de desarrollo rural</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Seguridad]</div>
<div class="tab-mundo2">hace 15 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/causa-falsa-alarma-movilizacion">
<img src="/images/sized/images/uploads/articles/autoridades-1573800808-650x450.jpg" width="650" height="450" alt="Causa falsa alarma movilización" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/causa-falsa-alarma-movilizacion">Causa falsa alarma movilización</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Espectáculos]</div>
<div class="tab-mundo2">hace 23 horas</div>
</div>
<div class="imagen-titular">
<a href="https://www.zocalo.com.mx/new_site/articulo/jacqueline-bracamontes-no-tendra-sexo-durante-seis-meses">
<img src="/images/sized/images/uploads/articles/jaky-650x450.jpg" width="650" height="450" alt="Jacqueline Bracamontes no tendrá sexo durante seis meses" />
</a>
</div>
<div class="titulo">
<h2><a href="https://www.zocalo.com.mx/new_site/articulo/jacqueline-bracamontes-no-tendra-sexo-durante-seis-meses">Jacqueline Bracamontes no tendrá sexo durante seis meses</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<h5><a href="/new_site/articulo/barbara-de-regil-se-tatua...-su-propio-rostro">Bárbara de Regil se tatúa&#8230; su propio rostro</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/barbara-de-regil-se-tatua...-su-propio-rostro">
<img src="/images/sized/images/uploads/articles/barbara-1573854546-300x162.jpg" width="300" height="162" alt="Bárbara de Regil se tatúa&#8230; su propio rostro" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/bad-bunny-llena-de-memes-las-redes-sociales-por-atuendos-en-los-latin-gramm">
<img src="/images/sized/images/uploads/articles/bad-bunny-1573854159-140x90.jpg" width="140" height="90" alt="Bad Bunny llena de memes las redes sociales por atuendos en los Latin Grammys" />
</a>
</div>
<h6><a href="/new_site/articulo/bad-bunny-llena-de-memes-las-redes-sociales-por-atuendos-en-los-latin-gramm">Bad Bunny llena de memes las redes sociales por atuendos en los Latin Grammys</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/mon-laferte-lanza-plata-ta-ta-un-reggaeton-contestatario-tras-protesta">
<img src="/images/sized/images/uploads/articles/monlaf12-140x90.jpg" width="140" height="90" alt="Mon Laferte lanza Plata Ta Tá, un reggaetón contestatario tras protesta" />
</a>
</div>
<h6><a href="/new_site/articulo/mon-laferte-lanza-plata-ta-ta-un-reggaeton-contestatario-tras-protesta">Mon Laferte lanza Plata Ta Tá, un reggaetón contestatario tras protesta</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Espectáculos]</div>
</div>
<h5><a href="/new_site/articulo/mhoni-vidente-posa-sin-ropa-junto-a-su-gato-para-redes-sociales">Mhoni Vidente posa sin ropa junto a su gato para redes sociales</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/mhoni-vidente-posa-sin-ropa-junto-a-su-gato-para-redes-sociales">
<img src="/images/sized/images/uploads/articles/mhoni-1573844902-300x162.jpg" width="300" height="162" alt="Mhoni Vidente posa sin ropa junto a su gato para redes sociales" />
</a> </div>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6403933932161591",
          enable_page_level_ads: true
     });
</script>
</div>


<ul id="ads4" style="clear:left;">

<li><a href="https://alsuper.com/"><img src="https://www.zocalo.com.mx/images/uploads/blog/alsuper.gif" /></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/PNzocalo_jetta.jpg" /></a></li>
<li><a href="https://www.vw-piedrasnegras.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/PNzocalo_2.jpg" /></a></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/Cirugias.jpg" /></li>
<li><img src="https://www.zocalo.com.mx/images/uploads/blog/compara.jpg" /></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/16.png" /></a></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/17.png" /></a></li>
<li><a href="https://www.vw-indice.com.mx/Cotizacion/"><img src="https://www.zocalo.com.mx/images/uploads/blog/18.png" /></a></li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
</li>
</ul>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="8242520053"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/1565" title='Arnulfo Favila Izaguirre'>Arnulfo Favila Izaguirre</a></h1>
<p><a href="/opinion/opi-interna/piedras-negras-tiene-representante">¡Piedras Negras tiene representante!</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_129.jpg" alt="El Marques" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h5>
<p><a id="titu" href="/opinion/opi-interna/senales-de-vida1">Señales de vida</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_108.jpg" alt="Confesionario" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h5>
<p><a id="titu" href="/opinion/opi-interna/deuda-de-ahmsa-con-los-proveedores">Deuda de AHMSA con los proveedores</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_56.jpg" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/la-caida-de-poncho-nevares">La caída de Poncho Nevares</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/373" title='Raymundo Riva Palacio'>Raymundo Riva Palacio</a></h1>
<p><a href="/opinion/opi-interna/cuando-le-gritaron-mentiroso-al-presidente">Cuando le gritaron mentiroso al Presidente</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_213.jpg" alt="Ricardo Alemán" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/213" title='Ricardo Alemán'>Ricardo Alemán</a></h5>
<p><a href="/opinion/opi-interna/rosario-piedra-cometio-igual-delito-que-robles">¡Rosario Piedra cometió igual delito que Robles!</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_86.jpg" alt="Sergio Sarmiento" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/86" title='Sergio Sarmiento'>Sergio Sarmiento</a></h5>
<p><a href="/opinion/opi-interna/padre-de-la-nacion">Padre de la nación</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1570.jpg" alt="Jorge Castañeda" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1570" title='Jorge Castañeda'>Jorge Castañeda</a></h5>
<p><a href="/opinion/opi-interna/la-cndh-y-el-curriculum">La CNDH y el currículum</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/78" title='Gerardo Hernández'>Gerardo Hernández</a></h1>
<p><a href="/opinion/opi-interna/callejon-sin-salida4">Callejón sin salida</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1580.gif" alt="Ricardo Torres" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1580" title='Ricardo Torres'>Ricardo Torres</a></h5>
<p><a href="/opinion/opi-interna/inservibles-las-mananeras">Inservibles las Mañaneras</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1533.jpg" alt="Guillermo Robles Ramírez" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1533" title='Guillermo Robles Ramírez'>Guillermo Robles Ramírez</a></h5>
<p><a href="/opinion/opi-interna/no-conviertas-el-buen-fin-en-una-pesadilla">No conviertas el Buen Fin en una pesadilla</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="https://www.zocalo.com.mx/images/member_photos/photo_1502.jpg" alt="Héctor Reyes" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1502" title='Héctor Reyes'>Héctor Reyes</a></h5>
<p><a href="/opinion/opi-interna/oxigeno-ante-la-debacle-por-la-inseguridad">Oxígeno, ante la debacle por la inseguridad</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<div style="width:100%; text-align:center;">
<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "4256805252";
    google_ad_width = 728;
    google_ad_height = 90;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="/cdn-cgi/l/email-protection#89ebfcf3e6e7c9f3e6eae8e5e6a7eae6e4a7e4f1"><span class="__cf_email__" data-cfemail="7f1d0a0510113f05101c1e1310511c1012511207">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="https://twitter.com/PeriodicoZocalo" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="https://www.facebook.com/PeriodicoZocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="https://www.zocalo.com.mx/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="http://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="https://www.zocalo.com.mx/images/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="http://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef124a2259","applicationID":"24839340","transactionName":"NAQGY0dWVkRSAkReDA1OJ0JGQ1daHA9VQDwQCBBSGlZKQ1oCRVsM","queueTime":0,"applicationTime":0,"atts":"GEMRFQ9MRRsRABINGB4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>https://www.zocalo.com.mx/images/site/edit_icon.png