<!doctype html>
<html>
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:app_id" content="1049160098509393" />
<meta property="fb:pages" content="59601464955" />

<title>Se sale del camino y choca contra poste [Seguridad] - 02/07/2019 | Periódico Zócalo</title>
<meta property="og:description" content="El percance se registró alrededor de las 8:30 horas sobre la mencionada vialidad, en los límites entre Saltillo y Ramos Arizpe - 02/07/2019" />
<meta property="og:title" content="Se sale del camino y choca contra poste" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste" />
<link rel="canonical" href="http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste" />
<meta property="og:image" content="http://www.zocalo.com.mx/images/uploads/articles/choque-1562048704.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/overlay.v.1482456086">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/minify-custom.v.1536776191">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style3.v.1488231524">
<link rel="stylesheet" type="text/css" media="screen" href="http://www.zocalo.com.mx/?css=includes_css/style2.v.1488233627">
<link href="https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">




<script type="text/javascript" src="/images/skin/js/jquery-1.11.3.js"></script>
<script type="text/javascript" src="/images/assets-site/js/flash-player/swfobject.js"></script>



<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ffe32bfc-177a-43f7-be78-62aa92a437ce", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/zocalo_video_outstream', [1, 1], 'div-gpt-ad-1483557814120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/embie-media-zocalo/loader.js',
  'tb_loader_script');
</script>

<script data-cfasync="false" type="text/javascript">
(function(w, d) { var s = d.createElement('script'); 
s.src = '//delivery.adrecover.com/27950/adRecover.js?ts=1498491355941'; 
s.type = 'text/javascript'; 
s.async = true; 
(d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
</script>



</head>

<script>
function openNav() {
    document.getElementById("myNav").style.height = "100%";
}

function closeNav() {
    document.getElementById("myNav").style.height = "0%";
}
</script>

<body>

<div id="myNav" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="overlay-content">
<iframe src="/suscribete" width="400px" height="550px" scrolling="no" frameborder="0"></iframe>
</div>
</div>

<style>
        #ads-div,
        #ads-div2,
        #ads-div3,
        #ads-div4 {
            overflow: hidden;
            text-align: center;
            clear:left;
        }
        
        #rcgVideo #stw_player #live_player {
            width: 600px!important;
            height: 430px!important
        }
        
        #ads-div {
            height: 100px
        }
        
        #ads-div2 {
            height: 200px
        }
        
        #ads-div3 {
            height: 150px
        }
        
        #ads-div4 {
            height: 300px
        }
        
        #ads li,
        #ads-div2 li,
        #ads2 li,
        #ads3 li,
        #ads4 li {
            list-style: none;
            text-align: center;
            display: none
        }
        
        #ads li,
        #ads li embed,
        #ads li object {
            width: 750px;
            height: 100px;
            list-style: none
        }
        
        #ads4 {
            width: 300px;
            height: 300px!important
        }
        
        #ads4 li {
            width: 300px;
            height: 300px;
            margin-bottom: 10px;
            list-style: none
        }
         #cf-wrapper{ overflow:hidden; max-height:400px;}
        header-all .logo {
            background: url(http://assets.zocalo.com.mx/uploads/blog/logoNavidad.png) -40px center no-repeat
        }
    </style>
<div class="container">
<div class="wrapper">
<div id="header">
<div class="offer-add"> <div style="width: 100%;max-width:750px; margin:auto;position:relative;height:120px; float:none; display:inline-block; overflow:hidden;">
<ul id="ads">
<li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="4256805252"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</li>


<li><a href="https://www.cimaco.com.mx/?utm_source=Zocalo&utm_medium=banner&utm_campaign=HotSale_20190527" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/ventanualcimaco.jpg" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/seguridadprimero_gob_edo.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/SALTILLO-LIDER-EN-SEGURIDAD-1557760995.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/resultados-1557463254.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/apoyamos.jpg" /></li>
<li><a href="https://issuu.com/imcs/docs/cartelera_junio_imprenta" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/cartelera-junio.jpg" /></a></li>
<li><a href="http://www.pinzelada.com/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/pnzelada_banner.png" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/contru.jpg" /></li>
<li><a href="https://www.ruba.com.mx/" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/Banner_animado_Ruba.gif" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/principal.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/bateria.jpg" /></li>

<li><img src="http://assets.zocalo.com.mx/uploads/blog/mazda.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/gonzalez_y_asociados_banner_750x100.jpg" /></li>
<li><a href="http://www.backfm1009.com" target="_blank"><img src="http://assets.zocalo.com.mx/uploads/blog/backfmaire750x100.jpg" /></a></li>
<li><a href="http://www.choicehotelsmexico.com/" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/hotel_1_quality.jpeg" /></a></li>
<li><a href="http://www.ihg.com/holidayinnexpress/hotels/us/es/piedras-negras/pdsfj/hoteldetail" target='_blank'><img src="http://assets.zocalo.com.mx/uploads/blog/holliday.jpg" /></a></li>
</ul>
</div>
<style>
.nota-textholder a{color:#f00;}
</style>
</div>
<div class="menu-section">
<div class="header-mid">
<div class="header-left">
<a class="logo" href="http://www.zocalo.com.mx/"><img src="/images/skin/images/logo-zocalo.png" alt="logo-zocalo" /><img src="http://zocalo.com.mx/images//skin/images/logo-zocalo-mob.png" alt="logo-zocalo-mob" /></a>
<a class="mobile-search" href="javascript:void(0)"><img src="http://assets.zocalo.com.mx/skin/images/mobile-search.png" alt="mobile-search" /></a>
<div class="search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div class="header-right">
<div class="radio-channel">
<a href="http://www.radiozocalo.com.mx/"><img src="/images/skin/images/radio-zocalo.png" alt="radio-zocalo" /></a>
<a href="http://superchannel12.com/"><img src="/images/super-channel12-new.png" alt="super-cannel" /></a>
</div>
<div class="row info">
<div class="col-sm-3 fecha"><span>Martes 2 de Julio, 2019</span></div>
<div class="col-sm-5">
<div class="clima" id="plemx-root" style="width: 300px;"></div>
<script type="text/javascript">
                                        var _plm = _plm || [];
                                        _plm.push(['_btn', 44047]);
                                        _plm.push(['_loc', 'mxcoa0000']);
                                        _plm.push(['location', document.location.host]);
                                        (function(d, e, i) {
                                            if (d.getElementById(i)) return;
                                            var px = d.createElement(e);
                                            px.type = 'text/javascript';
                                            px.async = true;
                                            px.id = i;
                                            px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=en_ca';
                                            var s = d.getElementsByTagName('script')[0];
                                            var py = d.createElement('link');
                                            py.rel = 'stylesheet'
                                            py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//zocalo.com.mx/css/clima_styles4.css'
                                            s.parentNode.insertBefore(px, s);
                                            s.parentNode.insertBefore(py, s);
                                        })(document, 'script', 'plmxbtn');
                                    </script>
</div>
<div class="col-sm-4 search">
<form action="/buscar_new/">
<div>
<input type="hidden" name="cx" value="006071775261983797851:vqsnebztlec" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="31" class="input" />
<input type="submit" name="submit" class="submit" value="" />
</div>
</form>
</div>
</div>
<div id="menu_initial">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5 "><a href="/seccion/category/espectaculos/">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
</div>
<div class="top" id="menu_secondary">
<ul>
<li><a href="/ciudades/c/coahuila-saltillo/">SALTILLO</a></li>
<li><a href="/ciudades/c/coahuila-monclova/">MONCLOVA</a></li>
<li><a href="/ciudades/c/coahuila-piedras-negras/">PIEDRAS NEGRAS</a></li>
<li><a href="/ciudades/c/coahuila-cd-acuna/">ACUÑA</a></li>
<li><a href="/ciudades/c/coahuila-torreon">TORREÓN</a></li>
<li><a href="/ciudades/c/coahuila-eagle-pass-texas/">TEXAS</a></li>
</ul>
<div id="social_networks"> </div>
</div>
</div>
</div>
<div class="top" id="sub_menu_secondary"> <a class="hamburger" href="javascript:void(0)">&nbsp;</a>
<div class="btm-menu">
<ul class="mid-nav">
<li>
<a class="home" href="http://www.zocalo.com.mx/"> <img src="/images/skin/images/home.png" /> </a>
</li>
<li class="menu-1 "><a href="/seccion/category/nacional/">NACIONAL</a></li>
<li class="menu-2 "><a href="/seccion/category/internacional/">MUNDO</a></li>
<li class="menu-3 "><a href="/seccion/category/seguridad/">seguridad</a></li>
<li class="menu-4 "><a href="/seccion/category/dinero/">NEGOCIOS</a></li>
<li class="menu-5"><a href="javascript:void(0)">FLASH!</a></li>
<li class="menu-6 "><a href="/seccion/category/arte/">ARTE</a></li>
<li class="menu-7"><a href="http://glamzocalo.com.mx/" target="_blank">GLAM</a></li>
<li class="menu-8 "><a href="/seccion/category/deportes/">DEPORTES</a></li>
<li class="menu-9 "><a href="/opinion/">OPINIÓN</a></li>
</ul>
<ul>
<li><a href="http://clasificados.zocalo.com.mx" target="_blank">CLASIFICADOS</a></li>

<li><a href="/seccion/category/vida-y-tecnologia">VIDA Y TECNOLOGÍA</a></li>
<li><a href="/vigilante">vigilante zócalo</a></li>
<li><a href="http://www.glamzocalo.com.mx" target="_blank">SUPLEMENTOS</a></li>
<li><a href="/obituarios_new">OBITUARIOS</a></li>
<li><a href="/multimedia/videos">MEDIA</a></li>

<li><a href="javascript:void(0)" target="_self"><span style="cursor:pointer;float: left;font-size: 11px;padding: 0 11px;text-decoration: none;color: #000;text-transform: uppercase;" onclick="openNav()">SUSCRIBETE</span></li>


</ul>
</div>
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<ul class="rs mob-rss">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"><img src="/images/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"><img src="/images/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"><img src="/images/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="/images/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
</div>

<section class="titulares nota-box">
<article>
<div class="row">








<div class="col-sm-8">
<div class="lasubi-sec">
<div class="lasubi-titula space-date">
<div class="lasubi-title1">hace 1 hora</div>
</div>
<div class="lasubi-titula">
<div class="lasubi-title">[Seguridad]</div>
</div>
<h1>Se sale del camino y choca contra poste</h1>
<div class="author-text">Por <a href="http://www.zocalo.com.mx/new_site/articulo_autor/1647" title="Augusto Rodríguez"><b>Augusto Rodríguez</b></a></div>

<p class="summary-text">El percance se registró alrededor de las 8:30 horas sobre la mencionada vialidad, en los límites entre Saltillo y Ramos Arizpe</p>
<div style="visibility: hidden"><img src="http://www.zocalo.com.mx/?ACT=47&t=1&i=1594278" alt="" /></div>
<div id="count-container" data-entryid="1594278"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1594278"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Se sale del camino y choca contra poste' st_summary='El percance se registró alrededor de las 8:30 horas sobre la mencionada vialidad, en los límites entre Saltillo y Ramos Arizpe' st_image='http://www.zocalo.com.mx/images/uploads/articles/choque-1562048704.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Se sale del camino y choca contra poste' st_summary='El percance se registró alrededor de las 8:30 horas sobre la mencionada vialidad, en los límites entre Saltillo y Ramos Arizpe' st_image='http://www.zocalo.com.mx/images/uploads/articles/choque-1562048704.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Se sale del camino y choca contra poste' st_summary='El percance se registró alrededor de las 8:30 horas sobre la mencionada vialidad, en los límites entre Saltillo y Ramos Arizpe' st_image='http://www.zocalo.com.mx/images/uploads/articles/choque-1562048704.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1594278" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
</div>
<div class="middle-img">
<img src="/images/sized/images/uploads/articles/choque-1562048704-621x354.jpg" width="621" height="354" alt="Se sale del camino y choca contra poste" />
</div>
<div id="pie">Foto: Zócalo | Augusto Rodríguez</div>
</div>
<div class="row">
<div class="col-sm-9">
<div class="nota-textholder middle-text">
<strong>Saltillo, Coah.-</strong> Luego de que presuntamente un vehículo le cerrara el paso, una joven conductora sufrió un aparatoso accidente en el bulevar Venustiano Carranza durante la mañana de ayer, el cual dejó a su paso cuantiosos daños materiales.<br />
<br />
El percance se registró alrededor de las 8:30 horas sobre la mencionada vialidad, en los límites entre Saltillo y Ramos Arizpe, por donde se desplazaba Georgina Rodríguez, de 38 años, a bordo de un Hyundai Verna gris para dirigirse a su trabajo.<br />
<br />
Según la conductora, un taxi le cerró el paso, por lo que al tratar de esquivarlo perdió el control del volante, salió del camino y se estrelló contra una luminaria, para después seguir avanzando dentro de un terreno baldío hasta chocar de frente contra un poste de concreto.<br />

<div id='div-gpt-ad-1483557814120-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1483557814120-0');});
</script>
</div>
</div>

<br><br>
</div>
<div class="col-sm-3">
<div class="left-sidebar"> <span>conoce+</span>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/choque-entre-camioneta-y-taxi-deja-una-lesionada">
<img src="/images/sized/images/uploads/articles/choqueen-116x81.jpg" width="116" height="81" alt="Choque entre camioneta y taxi deja una lesionada" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/choque-entre-camioneta-y-taxi-deja-una-lesionada">Choque entre camioneta y taxi deja una lesionada</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/descuida-al-volante-y-choca-camioneta-china">
<img src="/images/sized/images/uploads/articles/DSC_0507-1562043689-116x81.jpg" width="116" height="81" alt="Descuida al volante y choca camioneta china" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/descuida-al-volante-y-choca-camioneta-china">Descuida al volante y choca camioneta china</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/afirman-que-borraron-pruebas-en-caso-maleck">
<img src="/images/sized/images/uploads/articles/maleck-1561962665-116x81.jpg" width="116" height="81" alt="Afirman que borraron pruebas en caso Maleck" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/afirman-que-borraron-pruebas-en-caso-maleck">Afirman que borraron pruebas en caso Maleck</a></p>
</div>
</div>
<div class="side-inn">
<div class="img-holder"> <a href="/new_site/articulo/tiene-conductor-costosa-indecision">
<img src="/images/sized/images/uploads/articles/cho-1561962939-116x81.jpg" width="116" height="81" alt="Tiene conductor costosa indecisión" />
</a> </div>
<div class="textholder">
<p><a href="/new_site/articulo/tiene-conductor-costosa-indecision">Tiene conductor costosa indecisión</a></p>
</div>
</div>
</div>
</div>

<relapads uuid="628375f9734f4d0d83ef8756d974a307" interactive="false"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>

<div class="col-sm-12">
<div class="fb-img">
<style>
			.st_fbsend_hcount {
			    width: 70px;
                display: inline-grid;
			}
			</style>
<div class="social-float">
<div id="count-container" data-entryid="1594278"></div>
<script type="text/javascript">
						jQuery(function($){
							var entryid = $("#count-container").data("entryid");
							$("#count-container").load("http://www.zocalo.com.mx/scripts/view-tracking.php?id=" + entryid);
						});
					</script>
</div>

<div id="sharethis">
<div class="share-icn"><span class='st_facebook_hcount' displayText='Facebook' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<div class="share-icn"><span class='st_twitter_hcount' displayText='Tweet' st_title='Se sale del camino y choca contra poste' st_summary='El percance se registró alrededor de las 8:30 horas sobre la mencionada vialidad, en los límites entre Saltillo y Ramos Arizpe' st_image='http://www.zocalo.com.mx/images/uploads/articles/choque-1562048704.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste' st_via="PeriodicoZocalo"></span></div>
<div class="share-icn"><span class='st_googleplus_hcount' displayText='Google +' st_title='Se sale del camino y choca contra poste' st_summary='El percance se registró alrededor de las 8:30 horas sobre la mencionada vialidad, en los límites entre Saltillo y Ramos Arizpe' st_image='http://www.zocalo.com.mx/images/uploads/articles/choque-1562048704.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<div id="sharethis-right">
<div class="share-icn"><span class='st_fbsend_hcount' displayText='Facebook Send' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<div class="share-icn"><span class='st_whatsapp_hcount' displayText='WhatsApp' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<div class="share-email"><span class='st_email_hcount' displayText='Email' st_title='Se sale del camino y choca contra poste' st_summary='El percance se registró alrededor de las 8:30 horas sobre la mencionada vialidad, en los límites entre Saltillo y Ramos Arizpe' st_image='http://www.zocalo.com.mx/images/uploads/articles/choque-1562048704.jpg' st_url='http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste'></span></div>
<a href="http://www.zocalo.com.mx/imprimir/articulo/1594278" target="_blank" rel="nofollow"><img src="http://162.247.142.239/images/site/icon-print.jpg" alt="Imprimir" /></a>
</div>

</div>
<div id="comments">
<div class="clear"></div>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1049160098509393',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-comments" data-href="http://www.zocalo.com.mx/new_site/articulo/se-sale-del-camino-y-choca-contra-poste" data-width="600" data-numposts="10"></div>
</div>
</div>

<div class="editoriales-titulo"> <span class="alpha">te puede interesar</span></div>
<div class="row">

<div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace cerca de 21 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/se-aproxima-el-bautizo-de-archie-el-hijo-del-principe-harry">
<img src="/images/sized/images/uploads/articles/dedito-192x108.jpg" width="192" height="108" alt="Se aproxima el bautizo de Archie, el hijo del Príncipe Harry" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/se-aproxima-el-bautizo-de-archie-el-hijo-del-principe-harry">Se aproxima el bautizo de Archie, el hijo del Príncipe Harry</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Internacional]</div>
<div class="tab-mundo2">hace 9 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/autobus-cae-a-barranco-en-cachemira-van-35-muertos">
<img src="/images/sized/images/uploads/articles/cachemra-192x108.jpg" width="192" height="108" alt="Autobús cae a barranco en Cachemira; van 35 muertos" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/autobus-cae-a-barranco-en-cachemira-van-35-muertos">Autobús cae a barranco en Cachemira; van 35 muertos</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Espectáculos]</div>
<div class="tab-mundo2">hace 16 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/camila-sodi-sufrio-un-grave-accidente">
<img src="/images/sized/images/uploads/articles/camila-1562004080-192x108.jpg" width="192" height="108" alt="Camila Sodi sufrió un grave accidente" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/camila-sodi-sufrio-un-grave-accidente">Camila Sodi sufrió un grave accidente</a></h2>
</div>
</div>
</div><div class="clear">
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Espectáculos]</div>
<div class="tab-mundo2">hace cerca de 7 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/muere-actriz-de-la-primera-telenovela-mexicana">
<img src="/images/sized/images/uploads/articles/dalia-1562038070-192x108.jpg" width="192" height="108" alt="Muere actriz de la primera telenovela mexicana" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/muere-actriz-de-la-primera-telenovela-mexicana">Muere actriz de la primera telenovela mexicana</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Estados]</div>
<div class="tab-mundo2">hace 9 horas</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/le-cae-agua-hirviendo-a-nino-en-gomez-palacio">
<img src="/images/sized/images/uploads/articles/gomez-1562028559-192x108.jpg" width="192" height="108" alt="Le cae agua hirviendo a niño en Gómez Palacio" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/le-cae-agua-hirviendo-a-nino-en-gomez-palacio">Le cae agua hirviendo a niño en Gómez Palacio</a></h2>
</div>
</div>
</div><div class="col-sm-4">
<div class="pro-block">
<div class="group-titular">
<div class="tab-mundo1">[Ramos Arizpe]</div>
<div class="tab-mundo2">hace 1 hora</div>
</div>
<div class="imagen-titular">
<a href="http://www.zocalo.com.mx/new_site/articulo/pronnif-canaliza-410-casos-a-dependencias-estatales">
<img src="/images/sized/images/uploads/articles/pronnif-1562049605-192x108.jpg" width="192" height="108" alt="Pronnif canaliza 410 casos a dependencias estatales" />
</a>
</div>
<div class="titulo">
<h2><a href="http://www.zocalo.com.mx/new_site/articulo/pronnif-canaliza-410-casos-a-dependencias-estatales">Pronnif canaliza 410 casos a dependencias estatales</a></h2>
</div>
</div>
</div><div class="clear">
</div>
</div>
</div>
</div>
</div>
<div class="col-sm-4 full-row-box">
<div class="editoriales-titulo"> <span class="alpha">similares</span></div>
<div class="row">
<div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Seguridad]</div>
</div>
<h5><a href="/new_site/articulo/se-sale-del-camino-y-choca-contra-poste">Se sale del camino y choca contra poste</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/se-sale-del-camino-y-choca-contra-poste">
<img src="/images/sized/images/uploads/articles/choque-1562048704-300x162.jpg" width="300" height="162" alt="Se sale del camino y choca contra poste" />
</a> </div>
</div>
</div>
<div class="clear"></div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Seguridad]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/no-resiste-infarto-cuando-jugaba-fut">
<img src="/images/sized/images/uploads/articles/biblio-1562048971-140x90.jpg" width="140" height="90" alt="No resiste infarto cuando jugaba fut" />
</a>
</div>
<h6><a href="/new_site/articulo/no-resiste-infarto-cuando-jugaba-fut">No resiste infarto cuando jugaba fut</a></h6>
</div>
</div><div class="col-sm-6">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Seguridad]</div>
</div>
<div class="imagen-titular">
<a href="/new_site/articulo/choque-entre-camioneta-y-taxi-deja-una-lesionada">
<img src="/images/sized/images/uploads/articles/choqueen-140x90.jpg" width="140" height="90" alt="Choque entre camioneta y taxi deja una lesionada" />
</a>
</div>
<h6><a href="/new_site/articulo/choque-entre-camioneta-y-taxi-deja-una-lesionada">Choque entre camioneta y taxi deja una lesionada</a></h6>
</div>
</div>
<div class="clear"></div><div class="col-sm-12">
<div class="similares-blog">
<div class="lasubi-titula">
<div class="lasubi-title">[Seguridad]</div>
</div>
<h5><a href="/new_site/articulo/enfrentara-homicida-dos-delitos-muy-graves">Enfrentará homicida dos delitos muy graves</a></h5>
<div class="imagen-titular"> <a href="/new_site/articulo/enfrentara-homicida-dos-delitos-muy-graves">
<img src="/images/sized/images/uploads/articles/DSC_0259-300x162.jpg" width="300" height="162" alt="Enfrentará homicida dos delitos muy graves" />
</a> </div>
</div>
</div>
</div>


<ul id="ads4" style="clear:left;">

<li><a href="https://www.vw.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/GetAttachmentThumbnail-2.png" /></a></li>
<li><a href="https://www.vw.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/CLASICO_ZOCALO_300x300_px.jpg" /></a></li>
<li><a href="https://www.vw.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/JETTA_ZOCALO_300x300px.jpg" /></a></li>
<li><a href="https://www.vw.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/JETTA_ZOCALO_300x300_px.jpg" /></a></li>
<li><a href="https://www.vw.com.mx/"><img src="http://assets.zocalo.com.mx/uploads/blog/VENTO-ZOCALO_300_X_300px.jpg" /></a></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/seguridad_.jpg" /></li>
<li><img src="http://assets.zocalo.com.mx/uploads/blog/compara.jpg" /></li>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6403933932161591",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-6403933932161591";
    google_ad_slot = "3153835563";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "8242520053";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</li>
<li>

<div id='div-gpt-ad-1501789391631-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1501789391631-0');});
</script>
</div>
</li>


</ul>

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/40135427/zocalo_Medium_Rectangle', [[300, 250], [250, 250]]).display();
</script>
<div class="tabs">
<ul class="tabs-lo-ultimo">
<li class="active"><a data-toggle="tab" href="#lo-ultimo">Lo Último</a></li>
<li><a data-toggle="tab" href="#ingredients">Lo Más Leído</a></li>
</ul>
<div id="tab-scroll">
<div id="lo-ultimo" class="active">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/despliegan-en-oaxaca-a-casi-7-mil-elementos-de-la-gn" title="Despliegan en Oaxaca a casi 7 mil elementos de la GN | Jul 01, 2019 - 10:25 AM" rel="minute"> Despliegan en Oaxaca a casi 7 mil elementos de la GN</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/esta-vigente-mi-deseo-de-un-mexico-en-unidad-meade1" title="Está vigente mi deseo de un México en unidad: Meade | Jul 01, 2019 - 10:15 AM" rel="minute"> Está vigente mi deseo de un México en unidad: Meade</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/diagnostican-6-mil-nuevos-casos-de-sida-por-ano" title="Diagnostican 6 mil nuevos casos de sida por año | Jul 01, 2019 - 10:09 AM" rel="minute"> Diagnostican 6 mil nuevos casos de sida por año</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/desarman-a-policia-de-sonora-auditan-armamento" title="Desarman a policía de Sonora; auditan armamento | Jul 01, 2019 - 09:57 AM" rel="minute"> Desarman a policía de Sonora; auditan armamento</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/alertan-por-riesgos-en-materia-economica-con-amlo" title="Alertan por riesgos en materia económica con AMLO | Jul 01, 2019 - 09:54 AM" rel="minute"> Alertan por riesgos en materia económica con AMLO</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/avioneta-se-estrella-en-texas-reportan-10-muertos" title="Avioneta se estrella en Texas; reportan 10 muertos | Jul 01, 2019 - 09:47 AM" rel="minute"> Avioneta se estrella en Texas; reportan 10 muertos</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/messi-neymar-y-suarez-eran-insuperables-guardiola" title="Messi, Neymar y Suárez eran insuperables: Guardiola | Jul 01, 2019 - 09:42 AM" rel="minute"> Messi, Neymar y Suárez eran insuperables: Guardiola</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
<p><a href="/new_site/articulo/alonso-ancira-paga-fianza-millonaria-para-dejar-prision" title="Alonso Ancira paga fianza millonaria para dejar prisión | Jul 01, 2019 - 09:40 AM" rel="minute"> Alonso Ancira paga fianza millonaria para dejar prisión</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace menos de 1 hora</div>
 <p><a href="/new_site/articulo/reducirian-un-74-financiamiento-a-partidos" title="Reducirían un 74% financiamiento a partidos | Jul 01, 2019 - 09:35 AM" rel="minute"> Reducirían un 74% financiamiento a partidos</a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 1 hora</div>
<p><a href="/new_site/articulo/listo-el-zocalo-para-festejar-un-ano-de-triunfo-de-amlo" title="Listo el Zócalo para festejar un año de triunfo de AMLO | Jul 01, 2019 - 09:30 AM" class="last" rel="minute"> Listo el Zócalo para festejar un año de triunfo de AMLO</a></p>
</div>
</div>
<div class="editoriales-titulo"><span class="omega"><a href="http://www.zocalo.com.mx/minuto_x_minuto">ver +</a></span> </div>
</div>
<div id="ingredients">
<div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number01.png" alt="number01">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 7 horas</div>
<p><a href="/new_site/articulo/localizan-a-gabriela-janeth-se-fue-por-su-voluntad" title="Localiza la Fiscalía a Yaneth; está en Saltillo -  12245 | 2019-07-01 03:04:00" rel="minute"> Localiza la Fiscalía a Yaneth; está en Saltillo </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number02.png" alt="number02">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 7 horas</div>
<p><a href="/new_site/articulo/se-suicida-joven-en-ramos-suman-10-casos-en-la-ciudad" title="Se ahorca porque no veía a su hijo -  9228 | 2019-07-01 03:02:00" rel="minute"> Se ahorca porque no veía a su hijo </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number03.png" alt="number03">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 6 horas</div>
<p><a href="/new_site/articulo/cae-por-inmoral-funcionario-de-la-fiscalia-del-estado" title="Cae por inmoral funcionario de la Fiscalía del Estado -  6567 | 2019-07-01 04:00:00" rel="minute"> Cae por inmoral funcionario de la Fiscalía del Estado </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number04.png" alt="number04">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 2 horas</div>
<p><a href="/new_site/articulo/queman-dos-bares-y-una-taqueria-en-monclova" title="Queman dos bares y una taquería en Monclova -  5557 | 2019-07-01 07:49:00" rel="minute"> Queman dos bares y una taquería en Monclova </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number05.png" alt="number05">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 6 horas</div>
<p><a href="/new_site/articulo/mueren-en-volcadura-3-vecinos-de-la-occi" title="Mueren en volcadura 3 vecinos de la ‘Occi’ -  4695 | 2019-07-01 04:00:00" rel="minute"> Mueren en volcadura 3 vecinos de la ‘Occi’ </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number06.png" alt="number06">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 6 horas</div>
<p><a href="/new_site/articulo/le-roban-y-tiran-de-auto-tras-parranda" title="Le roban y tiran de auto tras parranda -  1295 | 2019-07-01 04:00:00" rel="minute"> Le roban y tiran de auto tras parranda </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number07.png" alt="number07">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 6 horas</div>
<p><a href="/new_site/articulo/irrumpen-policias-en-fiesta-los-acusan-de-robo" title="Irrumpen policías en fiesta; los acusan de robo -  1000 | 2019-07-01 04:00:00" rel="minute"> Irrumpen policías en fiesta; los acusan de robo </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number08.png" alt="number08">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 7 horas</div>
<p><a href="/new_site/articulo/se-diversifica-la-extorsion-virtual" title="Se diversifica la extorsión virtual -  954 | 2019-07-01 03:03:00" rel="minute"> Se diversifica la extorsión virtual </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number09.png" alt="number09">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 6 horas</div>
<p><a href="/new_site/articulo/dan-ultimo-adios-a-angel" title="Dan último adiós a Ángel -  910 | 2019-07-01 04:03:00" rel="minute"> Dan último adiós a Ángel </a></p>
</div>
</div><div class="lo-ultimo">
<div class="numerologia">
<img src="/images/number10.png" alt="number10">
</div>
<div class="contenido">
<div class="tab-mundo2">hace 7 horas</div>
<p><a href="/new_site/articulo/crece-agresion-contra-mujeres" title="Crece agresión contra mujeres -  622 | 2019-07-01 03:05:00" class="last" rel="minute"> Crece agresión contra mujeres </a></p>
</div>
</div>
</div>
</div>
</div>

<div class="apolitico">
<div class="columnistas-slider">
<div class="apolitico-slider">
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/108" title='Confesionario'>Confesionario</a></h1>
<p><a href="/opinion/opi-interna/ya-le-empezaron-a-subir-la-canasta">Ya le empezaron a subir la canasta</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_56.gif" alt="Apolítico" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/56" title='Apolítico'>Apolítico</a></h5>
<p><a id="titu" href="/opinion/opi-interna/el-sindicato-y-su-oposicion-en-el-chavarria">El sindicato y su oposición en el Chavarría</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_129.gif" alt="El Marques" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/129" title='El Marques'>El Marques</a></h5>
<p><a id="titu" href="/opinion/opi-interna/la-cena-para-alito">La cena para ‘Alito’</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1565.gif" alt="Arnulfo Favila Izaguirre" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1565" title='Arnulfo Favila Izaguirre'>Arnulfo Favila Izaguirre</a></h5>
<p><a id="titu" href="/opinion/opi-interna/el-amlofest-tuvo-cobertura">El AMLOFEST tuvo ‘cobertura’</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/160" title='Carlos Loret de Mola'>Carlos Loret de Mola</a></h1>
<p><a href="/opinion/opi-interna/85-minutos-de-elogios-14-segundos-de-autocritica">85 minutos de elogios, 14 segundos de autocrítica</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_213.jpg" alt="Ricardo Alemán" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/213" title='Ricardo Alemán'>Ricardo Alemán</a></h5>
<p><a href="/opinion/opi-interna/no-presidente-no-fue-electo-a-mano-alzada">¡No Presidente, no fue electo a mano alzada!</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_86.gif" alt="Sergio Sarmiento" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/86" title='Sergio Sarmiento'>Sergio Sarmiento</a></h5>
<p><a href="/opinion/opi-interna/desbordado1">Desbordado</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1550.gif" alt="Guillermo Fárber" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1550" title='Guillermo Fárber'>Guillermo Fárber</a></h5>
<p><a href="/opinion/opi-interna/sarcasmos480">Sarcasmos</a></p>
</div>
</div>
</div>
<div class="slide">
<div class="apolitico-title-detail">
<h1><a href="/opinion/columnistas/373" title='Raymundo Riva Palacio'>Raymundo Riva Palacio</a></h1>
<p><a href="/opinion/opi-interna/la-4t-y-el-fin-del-estado">La 4T y el fin del Estado</a></p>
<h2> COLUMNISTAS DE HOY</h2>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_534.gif" alt="Autor Invitado" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/534" title='Autor Invitado'>Autor Invitado</a></h5>
<p><a href="/opinion/opi-interna/el-esqueleto-sostendra-la-carne-pesada-de-las-piedras">El esqueleto sostendrá la carne pesada de las piedras</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_1488.jpg" alt="Francisco Tobías" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/1488" title='Francisco Tobías'>Francisco Tobías</a></h5>
<p><a href="/opinion/opi-interna/el-poder-desde-abajo">El poder desde Abajo</a></p>
</div>
</div><div class="silder-inner">
<div class="corte"><img src="http://www.zocalo.com.mx/images/member_photos/photo_69.gif" alt="Francisco Treviño Granados" /></div>
<div class="textholder">
<h5><a href="/opinion/columnistas/69" title='Francisco Treviño Granados'>Francisco Treviño Granados</a></h5>
<p><a href="/opinion/opi-interna/ni-madres-no-me-voy-dijo-fox-en-mitin-contra-amlo-en-guanajuato">¡Ni madres no me voy!, dijo Fox en mitin contra AMLO en Guanajuato</a></p>
</div>
</div>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0612891492783899" data-ad-slot="2195986450"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</article>
</section>
<div style="width:100%; text-align:center;">
<center>
<script type="text/javascript">
    google_ad_client = "ca-pub-0612891492783899";
    google_ad_slot = "4256805252";
    google_ad_width = 728;
    google_ad_height = 90;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3114782-1', 'auto');
  ga('send', 'pageview');

</script>
<footer>
<div class="ftr-top"><a href="/">www.zocalo.com.mx</a> es editado y producido por Grupo Zócalo Tel. (844) 438-1800 | <a href="#">Saltillo, Coahuila, México</a> | <a href="#"><span class="__cf_email__" data-cfemail="1577606f7a7b556f7a7674797a3b767a783b786d">[email&#160;protected]</span></a> | 01-800-962-2561</div>
<div class="ftr-midd">
<ul>
<li>
<h6>Zócalo Saltillo</h6>
<p>Blvd. Venustiano Carranza 5280
<br>Col. Rancho de Peña
<br>Saltillo, Coahuila
<br>25210. México
<br><span>(844) 438-1800</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo monclova</h6>
<p>Bulevar Benito Juárez 1205
<br>Col. Picasso
<br>Monclova, Coahuila
<br>25714. Méxicoila
<br><span>(866) 636-1300</span></p>
</li>
</ul>
<ul>
<li>
<h6>Zócalo Piedras Negras</h6>
<p>Ave. Cuauhtémoc 714 Nte.
<br> Zona Centro
<br>Piedras Negras, Coahuila
<br>26000. México
<br><span>(878) 782-0990</span></p>
</li>
</ul>
<ul id="cuarta">
<li>
<h6>Zócalo acuña</h6>
<p>Nicolás Bravo y Zapata 1200 Sur
<br>Colonia Centro
<br>Cd. Acuña, Coahuila
<br>26200. México
<br><span>(877) 772-5705</span></p>
</li>
</ul>
<ul id="quinta">
<li>
<h6>Radio Zócalo</h6>
<p>Ave. E. Carranza 1104
<br>Col. Roma
<br>Piedras Negras, Coahuila
<br>26025. México
<br><span>(878) 782-0308</span></p>
</li>
</ul>
<div class="social-ftr">
<ul class="rs">
<li>
<a href="https://www.youtube.com/user/ZocaloWeb" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_youtube.png" alt="rs_youtube" /> </a>
</li>
<li>
<a href="http://twitter.com/#!/PeriodicoZocalo" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_twitter.png" alt="rs_twitter" /> </a>
</li>
<li>
<a href="http://www.facebook.com/pages/Periódico-Zócalo/59601464955?ref=ts" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_facebook.png" alt="rs_facebook" /> </a>
</li>

<li>
<a href="https://www.instagram.com/periodico_zocalo/" target="_blank"> <img src="http://assets.zocalo.com.mx/skin/images/rs_instagram.png" alt="rs_instagram" /> </a>
</li>
</ul>
</div>
<div class="copyright">
<h6>COPYRIGHT © 2016 ZÓCALO SALTILLO | <a href="http://www.zocalo.com.mx/aviso_legal" target="_blank" style="color:#fff;">AVISO LEGAL</a></h6>
<p><a href="#">www.zocalo.com.mx</a> está optimizado con el estándard W3C. Le sugerimos usar el navegador Firefox, IE7 o cualquier otro apegado al standard.</p>
</div>
</div>
<div class="ftr-btm"> <img src="http://assets.zocalo.com.mx/skin/images/ftr-logo.png" alt="ftr-logo" />
<div class="btm-link"><a href="http://www.zocalo.com.mx/directorio">directorio</a><a href="site-map">mapa del sitio</a></div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/images/skin/js/scroll/jquery.mCustomScrollbar.concat.min.js"></script>
<script src="/images/skin/js/tab/bootstrap-tab.js"></script>
<script src="/images/skin/js/footer.js"></script>

<script src="/images/skin/js/slider/jquery.bxslider.js" type="text/jscript"></script>
<script type="text/javascript">
  
$(document).ready(function(){
  var count = $('.silderhr .slide').not('.bx-clone').length;
 if(count < 5 && count > 0 )
 {
	 $('.product-slider .silderhr').removeClass('silderhr').addClass('pro-list');
 }
 else if(count < 1) {
   $('.top-slider').remove();
   $('.top-slider').hide();
}
 
	
  $('.silderhr').bxSlider({
	slideWidth:206,
    minSlides:1,
	  maxSlides:4,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
     <!--apolítico-slider Js End--> 
  $('.apolitico-slider').bxSlider({
    minSlides:1,
	  maxSlides:1,
    slideMargin: 20,
	moveSlides: 1,
	 auto: true,
 });
  $('.cartelera-slider').bxSlider({
	slideWidth:138,
    minSlides:2,
	  maxSlides:6,
    slideMargin:8,
	moveSlides: 1,
	 auto: true,
 });
 
 
 
 
});
</script>



<div id="ads_BHL83A61HZRP"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=BHL83A61HZRP&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_BHL83A61HZRP";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef124a2259","applicationID":"24839340","transactionName":"NAQGY0dWVkRSAkReDA1OJ0JGQ1daHA9VQDwQCBBSGlZKQ1oCRVsM","queueTime":0,"applicationTime":0,"atts":"GEMRFQ9MRRsRABINGB4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>